[V10 Centauro] Problème d'embrayage

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V10 Centauro] Problème d'embrayage

Message par Mathieu » mar. 19 juil. 2016, 08:57

pourquoi ça ne vas pas ?

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » mer. 20 juil. 2016, 19:02

En rentrant ce soir, en plein sur l'a75, plus d'embrayage ! je suis rentré en 3ieme chez moi et j'ai eu de la chance de pas être obligé de m’arrêter sinon je restais sur place !
La poignée est devenu molle comme si le câble avait lâché mais il actionne bien le petit mécanisme en dessous ( j'y connais que dalle ).
Marre ...

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V10 Centauro] Problème d'embrayage

Message par Mathieu » jeu. 21 juil. 2016, 09:13

verifie si la vis pression de la commande d'embrayage est bien régler

http://www.clostridium.fr/blog/dotclear ... 00%20sport" onclick="window.open(this.href);return false;

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » lun. 20 mars 2017, 16:02

Coucou,
Voici une vidéo pour illustrer mon soucis !

https://youtu.be/sv7KYQrcP9U" onclick="window.open(this.href);return false;


Avatar du membre
JY40
Tobécaniste !
Messages : 3950
Enregistré le : jeu. 22 déc. 2011, 20:28
Localisation : Près de Mont de Marsan (40)

Re: [V10 Centauro] Problème d'embrayage

Message par JY40 » lun. 20 mars 2017, 18:09

Et t'as pas débrayé depuis juillet dernier ??? :o
Pas de Moto sans Guzzi...: une jolie Norge 2013 brune aux yeux clairs
Pour le fun : un Honda 750 XLV rouge (le piment d'Espelette !)
Le Graal : V11 Le Mans Nero Corsa !!!

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » lun. 20 mars 2017, 18:28

J'ai pas roulé ! j'ai un autre projet à coté donc pas le temps :'(

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12507
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [V10 Centauro] Problème d'embrayage

Message par Le DRH » lun. 20 mars 2017, 21:19

Lologuzzi est demandé au parloir pour éventuellement voir ça de plus près... ;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Avatar du membre
Joss
Pomme pomme pomme !
Messages : 279
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [V10 Centauro] Problème d'embrayage

Message par Joss » mar. 21 mars 2017, 21:26

Ca ressemble beaucoup au problème que j'ai eu sur mon LM 4, peu de temps après l'avoir remonté, j'ai été obligé de tout redémonter, plus ça allait et moins j'avais de marge de réglage possible et je n'arrivais plus à débrayer.
Donc après un nouveau démontage le verdict: tige d'embrayage qui a "foré" la butée fixe, et butée à aiguille explosée, je ne comprends pas vraiment ce qui s'est passé mais le résultat est là.
Bref à mon avis le souci vient quand même de ton embrayage, et je pense qu'un nouveau démontage s'impose, peut être te retourner contre le mecano qui te la refait, en tous cas bon courage :-(
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » mer. 22 mars 2017, 16:18

J’espère que tu as tort !! de toute façon ce sera retour chez lui !

Avatar du membre
Joss
Pomme pomme pomme !
Messages : 279
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [V10 Centauro] Problème d'embrayage

Message par Joss » mer. 22 mars 2017, 20:43

Je serais toi je lui ramènerai dès maintenant, il faut qu'il te fasse quelque chose, c'est pas normal après si peu de bornes.
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB

Répondre