[V10 Centauro] Problème d'embrayage

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » mar. 04 avr. 2017, 17:08

Coucou,
Bon elle est entre les mains du mécano, bonne nouvelle ça n'a pas l'air si grave ! derrière la petite patte que l'on voit il y aurait une vis qui a tendance à se barrer/deviser je sais pas :'(
Il est sur que ça vient de ça puisqu'il avait eu le problème lors des tests après remontage de la boite !!
JE vais pouvoir rouler ... *moment d'émotion*
J'en profite pour changer la visserie, refaire le circuit électrique, les rétros et je vais faire refaire les jantes !
Elle sera la plus belle pour aller rouler cet été !

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V10 Centauro] Problème d'embrayage

Message par Mathieu » mer. 05 avr. 2017, 16:01

Mathieu a écrit :verifie si la vis pression de la commande d'embrayage est bien régler

http://www.clostridium.fr/blog/dotclear ... 00%20sport" onclick="window.open(this.href);return false;

c'est ce que je t'avais conseillé de regarder le 21 juillet dernier .... :roll:

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » mer. 05 avr. 2017, 17:05

Maintenant que je revois le shéma je comprends, mais avant ça j'avais pas capter ( j'suis dans l'informatique j'y connais rien en mécanique ^^ )

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V10 Centauro] Problème d'embrayage

Message par Mathieu » ven. 07 avr. 2017, 09:14

maintenant tu sais ;) et du coup elle roule ??

Avatar du membre
vermisseau
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 20 juin 2015, 10:32

Re: [V10 Centauro] Problème d'embrayage

Message par vermisseau » mar. 11 avr. 2017, 10:59

J'en profite pour lui refaire une beauté mais apparemment elle roule ( encore chez le mécano )

Répondre