[V10 Centauro] Consommation Excessive

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Ruizon
ForumGUZZISTE novice
Messages : 4
Enregistré le : lun. 08 août 2016, 17:39

[V10 Centauro] Consommation Excessive

Message par Ruizon » mar. 09 août 2016, 23:56

Bonjour à tous,

Je possède donc un Centauro de 1998 très peu kilométré (15000km). L'entretien à été soigné, je l'ai faite viser également par Goutal pour ceux qui connaissent à Champigny (94).
J'ai une ligne Termignoni avec le chip qui va bien. Mais je tiens à préciser que les problèmes que je rencontre sont exactement les memes en configuration d'origine.

J'ai un gros soucis de consommation depuis que je possède la bête ... Mon plein ne m'autorise que 120km, ce qui vous en conviendrez ne fait pas bézef pour 18L. J'ai vérifié pas mal de choses:
Le Check ECU
Reglage richesse ECU
Sonde de température
Sonde de pression athmo
Réglage papillon
Absence de fuite de carburant

Dernièrement je me suis penché sur le régulateur de pression, me disant que si ce dernier était grippé, une pression > 3bars pour un temps d'ouverture d'injecteur donné me ferai consommer plus. Malheureusement, il déclenche bien à 3bars...
J'ai pensé aux injecteurs, j'en ai donc acheté deux d'occasion pour essayer, mais j'ai été incapable de les démonter.
J'ai pensé à l'ECU, et m'en faire prêter une, mais je me dis que ce genre de matériel fonctionne ou pas...

Une chose est sur, elle sent fort au ralenti, mais à part cela elle se comporte normalement. Je devrais trouver aux alentours de 6 à 8L/100 mais pas 13L/100.

Image

Si vous avez des idées, je prends!

Merci d'avance!

Avatar du membre
VéDé17
Le saigneur des anneaux !
Messages : 921
Enregistré le : ven. 15 mars 2013, 19:53
Localisation : 3 îles visibles...

Re: [V10 Centauro] Consommation Excessive

Message par VéDé17 » mer. 10 août 2016, 01:48

Re-Hello, nocturne personnage ! ;)
Dans tes chiffres, il y a des choses bizarres : le réservoir de la Centauro contient théoriquement 18L.
Pour faire 13L/100, il faut grosso modo que dès les 120km et la lumière rouge (ou orange ?) tu arrives à mettre 15.5L : il y aurait donc 2.5L de réserve sur le Centauro ? :roll:

On est nombreux à vouloir tester le contenu réel de la réserve des Guzzi, et ils sont peu nombreux à s'équiper d'un bidon d'essence et à aller chercher la panne, mais on est nombreux à suspecter la réserve de s'allumer à 4-6L de la panne... :o

Et si tu attends, disons 20km avant de faire le plein, donc 140km, pour consommer 13L/100, ben tu dois mettre 18L... Pas passé loin de la panne ! :lol:

Bref, mesures-tu ta conso entre 2 réservoirs pleins, et avec l'essence ajoutée au 2ième plein ? :geek:
( LitresDu2ièmePlein / KmParcourus x 100 ) :ugeek:
Si à la lumière orange, tu mets entre 6 et 10 litres, ben t'es à 5-8L/100...
C'est juste ta jauge qui a très peur que tu tombes en panne ! :mrgreen:

Mais quand même, ça fait 2 plaintes parisiennes en peu de temps (viewtopic.php?f=8&t=3106&start=30#p100373) :!:
Y aurait-il une malédiction régionale pour la sortie de GhostBuster 3 ? :roll:
Bellagio !

Avatar du membre
Marcury
Couine !
Messages : 3392
Enregistré le : ven. 23 déc. 2011, 06:54
Localisation : RP
Contact :

Re: [V10 Centauro] Consommation Excessive

Message par Marcury » mer. 10 août 2016, 06:26

C'est la qualité de l'essence dans la région (je suis 5km plus au nord) et la conso de ma Norge est aussi en hausse depuis qq temps !

Sinon, qu'en pense Goutal de cette hausse ?

Avatar du membre
Oliv
Une bonne huile !
Messages : 1157
Enregistré le : jeu. 15 déc. 2011, 23:18
Localisation : Neuf Cinq

Re: [V10 Centauro] Consommation Excessive

Message par Oliv » mer. 10 août 2016, 09:00

Aux dernières nouvelles, le sieur Goutal a fermé pour cause de retraite bien méritée...
Breva 1200 ni rouge - ni noire
XT 1200 ZE

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12500
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [V10 Centauro] Consommation Excessive

Message par Le DRH » mer. 10 août 2016, 09:45

J'ai ouï dire les mêmes infos, j'attendais juste la confirmation... ;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Ruizon
ForumGUZZISTE novice
Messages : 4
Enregistré le : lun. 08 août 2016, 17:39

Re: [V10 Centauro] Consommation Excessive

Message par Ruizon » mer. 10 août 2016, 13:40

Bonjour Messieurs,

Ma méthode de calcul est la suivante:
Reservoir = 18L
Je fais le plein à raz bord
Allumage de la reserve entre 100 et 120km en fonction du rythme de conduite
Complement de 13L à 13,5L environ.
Soit une consommation de 12 à 13L/100.

Ce qui me chiffonne le plus, je connais un autre Centauriste , qui lui pousse parfois à 200km avant la reserve...

Je ne suis pas passé voir Goutal depuis plus d'un an... C'est la loose si il a fermé. Vous connaissez un autre spécialiste dans le coin? (RP).

Avatar du membre
Oliv
Une bonne huile !
Messages : 1157
Enregistré le : jeu. 15 déc. 2011, 23:18
Localisation : Neuf Cinq

Re: [V10 Centauro] Consommation Excessive

Message par Oliv » mer. 10 août 2016, 17:09

Yes, Légendes à Neuilly sur Marne et Motobel à Levallois.
Breva 1200 ni rouge - ni noire
XT 1200 ZE

Avatar du membre
Marcury
Couine !
Messages : 3392
Enregistré le : ven. 23 déc. 2011, 06:54
Localisation : RP
Contact :

Re: [V10 Centauro] Consommation Excessive

Message par Marcury » mer. 10 août 2016, 21:21

Si tu es près de Champigny, je plussoies Légendes. Détail : il ferme samedi pour 2 semaines de congés bien mérités.
Le risque chez Jacky, ce sont toutes les belles motos qu'il a ... y compris de bien belles Guzzi 8-)

MotoBel je ne connais que de très bonne réputation technique mais je n'ai jamais pratiqué.

Avatar du membre
VéDé17
Le saigneur des anneaux !
Messages : 921
Enregistré le : ven. 15 mars 2013, 19:53
Localisation : 3 îles visibles...

Re: [V10 Centauro] Consommation Excessive

Message par VéDé17 » mer. 10 août 2016, 22:13

Et tout simple : couleur de bougie, et sortie de pot pas toute noirte ? :roll:
Bellagio !

Avatar du membre
Mandello
Le Doc !
Messages : 1207
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V10 Centauro] Consommation Excessive

Message par Mandello » dim. 14 août 2016, 09:20

Lorsque tu écris "Vérif. sonde de température" il s'agit de quelle sonde, air ou moteur?

Vu les symptômes que tu décris, notamment l' odeur d'essence au ralenti, je vois deux pistes:

- Sonde de température moteur ne fonctionnant pas correctement.
Elle pour produire une valeur de résistance juste (rapport au tableau fourni dans le manuel d'atelier) sur les "basses" températures (jusqu'à 60~70°) mais fausses au dessus.
Pour rappel: tant que le moteur n'a pas atteint 70° l'ECU augmente les durée d'injections (donc la quantité d'essence) de 25 à 50%.
Si ta sonde transmet une valeur inférieure à 70° alors que le moteur a atteint une température supérieure le moteur est excessivement gavé d'essence (comme lorsqu'un "starter" manuel est laissé enclenché sur une machine à carbu).

- Le TPS a t-il été vérifié (progressivité) et son calage initial est-il correct?
Le TPS est un potentiomètre mécanique, avec l'âge ses pistes ont pu s'oxyder, se détériorer.
Son calage initial est déterminant, il permet de transmettre à l'ECU une valeur correspondant à l'ouverture réelle du papillon en degrés.
Ce calage est souvent négligé, ou même complètement ignoré par des mécanos pourtant réputés (généralement assez hermétiques aux machines injectées).
J'ai eu l'occasion de tester une rampe strictement neuve livrée complète avec son TPS théoriquement réglé, puisque bloqué par des touches de peinture, ..... 680 mV pour 150 mV préconisés !
A savoir qu'avec le PF09 (à progressivité linéaire) qui équipe les Centauro il suffit de 300 mV d'écart pour que l'ECU traduise la valeur transmise par une ouverture du papillon supérieure de 5°. Quand on observe la table fixant les durées d'injection on s’aperçoit que pour les régimes inférieurs à 3000 tr/mn une surestimation du l'angle d'ouverture de 5° provoque l'injection d'une quantité d'essence multipliée par 2...
Ce différentiel diminue au fur et à mesure que le régime augmente, c'est pourquoi on peut avoir l'impression que le moteur tourne correctement alors que le TPS est à l'ouest.

Jacky (Légendes) devrait pouvoir régler ton problème ;)
Image

Répondre