[V11 LM] Fuite d'huile & souci au remontage du cardan

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Nouveau mystère !

Message par jarno28 » sam. 18 févr. 2017, 15:25

En serrant le grand flasque du pont je constate que l'arbre tourne avec difficulté !

Pourtant j'ai changé les roulements avec les mêmes dimensions mais j'ai l'impression que ça serre trop au niveau de la cage intérieure du roulement qui est côté roue ?

Si quelqu'un a une explication je suis preneur :!:

Image

Image
Modifié en dernier par Le DRH le sam. 18 févr. 2017, 20:53, modifié 1 fois.
Raison : Aération de la prose & sujet fusionné...

billyguzzi
ForumGUZZISTE confirmé
Messages : 199
Enregistré le : ven. 23 déc. 2011, 22:37

Re: Nouveau mystère !

Message par billyguzzi » sam. 18 févr. 2017, 18:52

Es-tu sûr d'avoir rentré le roulement au fond de son logement ?
Au démontage, avais-tu mesuré l'épaisseur de la cale et compté le nombre de joints ?

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » dim. 19 févr. 2017, 11:01

Oui tout était ok puisque qu'après j'ai pu rouler normalement jusqu'à cette fuite au niveau du spi sur le flasque.

J'ai donc remonté l'ensemble mais je trouve que ça "tourne" un peu dur, mais peut être que c'est normal ?

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » dim. 19 févr. 2017, 20:22

En fait dès que je commence à serrer les vis du flasque l'arbre devient dur à tourner mais dès que je desserre c'est ok ça tourne sans forcer ?

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4873
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par peyruque » dim. 19 févr. 2017, 20:49

tes roulements sont bien en fond de leur logements?
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » lun. 20 févr. 2017, 16:39

Merci pour vos idées, je ne suis peut être pas assez méthodique pour expliquer donc cet après midi retour sur le " chantier" : après réflexion j'ai remonté l'ensemble du pont mais sans l'entretoise.

Image

Et là ça tourne sans efforts !

Je n'ai changé l'année dernière que les deux roulements du pont coté roue :

Image

skf hk 2516 - 2 rs

Image

NKI 4020 - TN - SKF

J'ai roulé au printemps sans problèmes ( A/R Dijon ) mais ça a commencé à fuir à cette période par le spi intérieur.

Voilà peut être suis je plus clair et profiter du retour des v11sistes ! ;)

Avatar du membre
RV37
M'enfin !
Messages : 1566
Enregistré le : mar. 30 sept. 2014, 09:25

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par RV37 » lun. 20 févr. 2017, 21:10

L' entretoise oubliée ! D' ailleurs, je tenais à signaler, que le montage des rondelles de l' axe de roue ont un montage à respecter, sinon, le pont peut être désaxé et ce n' est pas bon.
Ah..., le remontage... On s' en doutait un peu..
toujours bien mémoriser le démontage en mécanique.
Bonne continuation en V11 !
V11 le mans 2002 / BMW R1200R 2009

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » lun. 20 févr. 2017, 21:57

Non j'en ai fait exprès de remonter sans l'entretoise pour voir si cela serrait toujours autant et là ça tourne nickel sans donc il y a un problème de calage mais pourquoi d'un coup alors qu'avant cela elle tournait très bien ?

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mathieu » jeu. 23 févr. 2017, 15:08

jarno28 a écrit : Image
il y a un truc qui me chagrine sur ta photo ... normalement le petit roulement dépasse d'1mm du pont , et une rondelle vient s'intercaller autour de la bague interne du roulement entre le pont et le bras oscillant , et toi on dirait que ton pont et légèrement usiné et que du coup la rondelle doit rentré dans le pont ?

Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mandello » jeu. 23 févr. 2017, 16:20

Non Mathieu le roulement ne doit pas dépasser, si il dépassait il serait écrasé au serrage de la roue...

Image

C'est uniquement la bague interne qui dépasse, et sur laquelle le bras oscillant appuie.

Image
Image

Répondre