[V11 LM] Fuite d'huile & souci au remontage du cardan

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mathieu » ven. 24 févr. 2017, 08:32

oui je me suis mal exprimé je parlé bien de la bague interne et de la rondelle qui viens autour ;)

sur le pont de jarno on dirait que c'est un peu plus "creusé" ...

Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mandello » ven. 24 févr. 2017, 15:47

SAns les pièces sous les yeux j'ai du mal à projeter les conséquences que cela peut avoir au serrage de la flasque, mais si on compare ces deux photos on voit que le grand roulement est moins enfoncé dans son logement sur le pont de Jarno...

Image Image
Image

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » ven. 24 févr. 2017, 19:12

Merci pour vos avis, je reprends tout ça demain et vous tines au "jus" ! :ugeek:

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » dim. 26 févr. 2017, 18:42

Après revérification et mesures il s'avère que c'est bien l'entretoise qui vient appuyer sur la bague interne du roulement intérieur du flasque.
Est ce que quelqu'un connait la mesure de la partie de l'entretoise qui dépasse du manchon de la couronne quand on la dépose sur le roulement interne du flasque ?

Image

Grand Merci ! :) :)
Modifié en dernier par Le DRH le dim. 26 févr. 2017, 20:32, modifié 2 fois.
Raison : Aération de la prose...

Avatar du membre
Marco Jura
P'tit suisse !
Messages : 806
Enregistré le : sam. 24 déc. 2011, 14:15
Localisation : Jura suisse

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Marco Jura » dim. 26 févr. 2017, 19:00

C'est quand même compliqué ces v11 :mrgreen:
Non malheureusement je ne connais pas ce que tu demandes :|
Les CArC ont l'air plus fiable non :?:
Breva 1100 rouge
Griso 8V noire

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mathieu » lun. 27 févr. 2017, 10:05

le pont de V11 est (hormis le carter externe) le meme que celui utilisé depuis les premières V7 .. depuis 50 ans ... donc bon la fiabilité ...

Alain a raison le roulement n'as pas l'air a sa place au fond du carter ! de mémoire il y a une rondelle de calage entre le spi et le roulement !

jarno28
ForumGUZZISTE chevronné
Messages : 634
Enregistré le : mar. 27 déc. 2011, 21:45

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par jarno28 » lun. 27 févr. 2017, 13:31

Merci Mathieu de ton message mais le roulement à aiguilles ne joue pas sur le roulement interne au flasque, d'ailleurs on peut voir sur ma photo que la piste sur la cage intérieur est bien utilisée en son centre.
Merci du coup de main ! :)

Avatar du membre
Mathieu
Jeune branleur !
Messages : 342
Enregistré le : mer. 21 déc. 2011, 19:26
Localisation : Avignon enfin pas loing !
Contact :

Re: [V11 LM] Fuite d'huile & souci au remontage du cardan

Message par Mathieu » mar. 28 févr. 2017, 08:59

le problème c'est que sans avoir l'ensemble dans les mains c'est assez difficile de comprendre d'ou viens le problème ...
de ce que j'ai compris quand tu serres l'ensemble sur la moto le pont ne tourne plus c'est ça ?

Répondre