[Quota] Ne veut plus demarrer

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
MarcO
ForumGUZZISTE débutant
Messages : 21
Enregistré le : ven. 10 mars 2017, 08:08

[Quota] Ne veut plus demarrer

Message par MarcO » ven. 17 mars 2017, 17:47

bonjour tout le monde,

alors le topo, j'avais le baladeur (embrayage) à faire retravailler (rapports qui sautaient etc) mais rien de bien grave puisque je roulais tous les jours avec ma belle. L'été dernier donc (juillet-aout 2016) je la confie à un pote qui était supposé revoir tout le système d'embrayage. Je pars en vacances, je reviens, il n'y a pas touché. Fin septembre - début octobre finalement il le fait ... on veut tester: la Quota ne démarre plus!!! :evil: :cry:

Que se passe-t-il si on n'a pas touché au moteur? nous tentons de revoir les branchements électriques, nous changeons de batteries, les bougies donnent du jus, les injecteurs pissent mais Delta ne veut pas démarrer!!!

Dégoutés nous la laissons trainer ... il y a 2 semaines je l'amène chez un mécano-auto (un des rares dans le coin à avoir appris la théorie avant la pratique). Il pinaille, change les injecteurs, les bougies, la pompe à essence et toujours rien ... la pompe ronfle quand on met le contact, les bougies brulent le carburant parce qu'il y a de la fumée qui crache par coups à la sortie du pot ... mais la moto ne démarre pas.

Il soupçonne maintenant les capteurs (arbre à cames, pression d'air etc. )mais n'arrive à rien diagnostiquer et ne peut brancher aucun de ses scanners auto dessus.


HHEEEELLLLP! des idées?

PS: je vis à moins d'1km de l’océan i.e. humidité presque toujours supérieure à 75%, rouille presque omniprésente et la poussière je n'en parle pas.
Modifié en dernier par Le DRH le ven. 17 mars 2017, 20:34, modifié 1 fois.
Raison : Sujet déplacé dans la bonne rubrique...

Avatar du membre
yorfo
Pikachu !
Messages : 875
Enregistré le : dim. 08 janv. 2012, 14:55
Localisation : 4-20-5

Re: Delta ne veut plus demarrer

Message par yorfo » ven. 17 mars 2017, 19:52

resonance 94 pourra peut-être t'aider...

:arrow:
1100 Breva

MarcO
ForumGUZZISTE débutant
Messages : 21
Enregistré le : ven. 10 mars 2017, 08:08

Re: Delta ne veut plus demarrer

Message par MarcO » ven. 17 mars 2017, 21:03

bonjour, merci pour la réaction mais ... qu'es-aco? membre du groupe?
Modifié en dernier par Le DRH le ven. 17 mars 2017, 22:40, modifié 1 fois.
Raison : Suppression de la citation du précédent message...

Avatar du membre
Takin
Contrepétomane !
Messages : 5595
Enregistré le : mar. 01 juil. 2014, 22:07

Re: [Quota] Ne veut plus demarrer

Message par Takin » ven. 17 mars 2017, 21:26

Oui.
A la guerre, comme à l'école: les petits devant!

MarcO
ForumGUZZISTE débutant
Messages : 21
Enregistré le : ven. 10 mars 2017, 08:08

Re: Delta ne veut plus demarrer

Message par MarcO » ven. 17 mars 2017, 21:27

yorfo a écrit :resonance 94 pourra peut-être t'aider...

:arrow:
merci! contact pris!

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4873
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: [Quota] Ne veut plus demarrer

Message par peyruque » sam. 18 mars 2017, 00:44

etp aussi pourra t'aider.
rdv à la station essence ... :lol: :lol:
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Avatar du membre
etp
Petit galopin !
Messages : 6413
Enregistré le : mer. 21 déc. 2011, 21:04

Re: [Quota] Ne veut plus demarrer

Message par etp » sam. 18 mars 2017, 08:53

Tu viens avec une jolie fille de préférence !!!

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12507
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Quota] Ne veut plus demarrer

Message par Le DRH » sam. 18 mars 2017, 09:11

Salut la foule en délire,

On ne va peut-être pas lui pourrir sa panne et le sujet qui va avec indéfiniment ?

J'aimerai bien savoir précisément :
  1. les premiers symptômes ?
  2. date de la dernière vraie révision ?
  3. relais et fusibles testés ?
  4. capteurs notamment de phase testés ?
  5. y'a une sécurité de béquille ?
  6. qu'a fait ton pote ?
  7. pourquoi la déposer chez un mécano caisseux ?
  8. Dans quel coin près de l'océan ?
;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

MarcO
ForumGUZZISTE débutant
Messages : 21
Enregistré le : ven. 10 mars 2017, 08:08

Re: [Quota] Ne veut plus demarrer

Message par MarcO » sam. 18 mars 2017, 10:08

1- aucun. Elle roulait, il y avait ce soucis d'embrayage (mais qui n'empechait pas la conduite quotidienne). Et après 4 mois de garage: ne démarre plus.
2- tout dépend de ce que les puristes appellent "vraie revision".
3- je ne pense pas.
4- je ne pense pas non plus.
5- pas de securite bequille. Du moins, pas depuis que je l'ai (Mai 2013)
6- mon pote dit avoir fait quelque chose au niveau des disques d'embrayage.
7- parce que c'est le seul vrai professionnel (qui a vraiment appris la théorie mécanique), encore vivant, que je connais et qui se trouve à moins de 10km. La plupart des mécanos du coin sont des gens qui ont appris sur le tas, à force de tester-réessayer. Ils arrivent certes à réparer des engins, mais pour ma belle, j'ai préféré aller voir quelqu'un qui réfléchi avant de toucher.
8- Lomé, capitale du petit Togo. Sur la cote de l'afrique de l'ouest, entre le benin et le Ghana.

Merci du soutien

PS: s'il y avait un soucis avec les fusibles/relais & Cie. toutes les conditions seraient-elles malgré tout réunies pour la combustion?
Modifié en dernier par Le DRH le sam. 18 mars 2017, 11:55, modifié 1 fois.
Raison : Suppression de la citation du précédent message...

Avatar du membre
Clochette
Sémillante Flo Jolicoeur !
Messages : 3095
Enregistré le : lun. 30 juin 2014, 21:49
Localisation : Provence

Re: [Quota] Ne veut plus demarrer

Message par Clochette » sam. 18 mars 2017, 11:02

Disons que les relais ont souvent été LA raison de pannes intempestives.
Donc, c'est facile et ça ne coûte pas cher. C'est une raison évidente de commencer par contrôler ce qui est le plus facile.
Si un des relais est HS, certes, la moto a une panne :D
Je dirai également, qu'avec l'humidité que tu annonces, vérifies et graisses tous les connecteurs aussi :?:
L'esprit c'est comme un parachute. Il n'est utile que s'il est ouvert.

Répondre