[V11 Sport] Pompe à essence HS ?

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 Sport] Pompe à essence HS ?

Message par Mandello » ven. 25 août 2017, 21:51

NonoLaPoignée a écrit :... lui qui avait mis un 15A y a une 10aine d añnée sur le conseil de son concessionnaire...
Ça c'est un conseil d'électricien qui a eu son CAP dans une pochette surprise :cry:
A part dans le cas d'un court circuit franc qui conduira à ce que le fusible joue son rôle, augmenter son calibre revient à faire supporter la surchauffe du circuit au câblage - En clair ce sont les fils qui morflent.
Solution qui implique de se trimbaler avec un extincteur dans la sacoche de réservoir... Si on a le temps de s'en servir :lol:
Image

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » dim. 27 août 2017, 19:13

J ai retrouvé le tamis!!!

Mais comprend tjrs pas l histoire de la consommation de la pompe.

J vais pas me prendre la tête. Je la dépose cette semaine chez Behra.

Première guzzi, j suis servi

Envoyé de mon SM-G950F en utilisant Tapatalk

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » mar. 29 août 2017, 09:55

Ça y est moto déposé chez Behra à saulxures sur moselotte.
Très bonne adresse. Vous connaissez?


Envoyé de mon SM-G950F en utilisant Tapatalk

Avatar du membre
Clochette
Sémillante Flo Jolicoeur !
Messages : 3095
Enregistré le : lun. 30 juin 2014, 21:49
Localisation : Provence

Re: [V11 Sport] Pompe à essence HS ?

Message par Clochette » mar. 29 août 2017, 21:17

C'est l'ADRESSE même :lol: :lol: :lol:
http://www.motorevue.com/multimedia/dia ... phie/56832" onclick="window.open(this.href);return false;
:ugeek:
L'esprit c'est comme un parachute. Il n'est utile que s'il est ouvert.

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » mer. 30 août 2017, 08:38

Bien vu! Je ne connaissais pas cette article. Il résume bien l endroit! Et si il y a bien un endroit où je peux déposer une moto sans me poser de question. C'est chez lui (160km de chez moi qd même).

Il fait des miracles. La monstro, la 916 et maintenant la guzzi. Elles y passent toutes.

Le boss est super sympa. Tjrs une histoire ou un conseil.

Les réglages a la sauce Behra, c est tjrs au TOP.

Il parle couramment le ducati, guzzi et BMW.

J espère récupérer mon V11 rapidement.
Je vous ferez le topo de ce qu'il a trouvé et règlé.



Envoyé de mon SM-G950F en utilisant Tapatalk
Modifié en dernier par Le DRH le mer. 30 août 2017, 09:32, modifié 1 fois.
Raison : Suppression de la citation du précédent message...

Avatar du membre
Big Yeti
ForumGUZZISTE chevronné
Messages : 670
Enregistré le : ven. 30 déc. 2011, 22:39
Localisation : Entre les Ballons
Contact :

Re: [V11 Sport] Pompe à essence HS ?

Message par Big Yeti » dim. 03 sept. 2017, 18:24

Pas de chance il n'est qu'a 60 km de chez moi mais je n'ai pas besoin de ses services je fais tout moi même ...

De temps en temps je m'arrête chez lui pour taper la discut et boire un coup !

Sur l'article, deuxieme photo de l'album, il me semble connaitre les propriétaires actuel de la moto de droite ... même qu'ils sont actif sur ce forum ;-)
Image

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » lun. 04 sept. 2017, 22:14

1 semaine déjà quel est chez le doc... J espère la récupérer bientot!!!

Envoyé de mon SM-G950F en utilisant Tapatalk

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4873
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: [V11 Sport] Pompe à essence HS ?

Message par peyruque » lun. 04 sept. 2017, 23:20

c'est le doc ou behra?...
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » mar. 05 sept. 2017, 05:50

Ah oui, excuse, Behra. Mais c'est un doc aussi a sa manière...

Envoyé de mon SM-G950F en utilisant Tapatalk
Modifié en dernier par Le DRH le mar. 05 sept. 2017, 08:07, modifié 1 fois.
Raison : Suppression de la citation du précédent message & du langage SMS...

Avatar du membre
NonoLaPoignée
ForumGUZZISTE débutant
Messages : 35
Enregistré le : mer. 16 août 2017, 13:32

Re: [V11 Sport] Pompe à essence HS ?

Message par NonoLaPoignée » ven. 29 sept. 2017, 16:22

Bon, je reviens un peu tardivement, je cours un peu partout en ce moment... j'ai récuperé la brelle y a deux semaines. Il a du changement. Il a été entrepris quelques travaux:
- réglage de l'injection
- réglages moteur
- Remplacement de la pompe à essence qui avait pris un coup lors de ma panne d'essence!
- Suppression de l'electro-vanne d'essence par un robinet manuel.

Au final, je récupere une moto complètement différente... Ma première Guzzi, je pensais qu'elle tournait normalement mais apparement nn. C'est plus la même, plus linéaire, moins de vibration. C'est différent.
Mais voila, j'ai de nouveau une tuile, :shock:

Image

durite d'essence entre le second injecteur et le clapet de décharge ( retour reservoir) qui a explosé. Les durites viennent d'etre remplacées lors de la révison. J'ai rappelé le garage. Le patron me dit que c'est surement un pb de clapet qui a grippé. Je ne suis pas convaincu. Les durites qui ont été remise en place sont en silicone mais pas tressés. ( je veux dire qu'elles n'ont pas de tresse nylon à l'interieur), elles sont en simple silicone, de la gimauve, ; Je pense qu"elles ne sont pas adaptés à un circuit pression. (3bar).

J'ai donc repris de la durite chez le fournisseur Automobile en local, cette fois-ci renforcée par une tresse interne en tissus.

Image

Juste au touché, rien à voir... Pas possible de la pincé. Je ne remet pas en cause le garagiste, mais je pense que les durites silicones comme celle qui a éclaté, sont plus prévu pour de l'écoulement et nn de la pression.
Vous en pensez quoi vous?
Et seconde tuiles depuis que je l'ai récuperé. Le voyant batterie qui s'allume légerement en dessous de 2000tr/min..... mais pas tout le tps, et surprise le Fusible 40A ( d'origine un 30A) est tout fondu, il est pas coupé, il a juste eu chaud...

Image

Donc rebelote, va falloir, que je remette les mains dedans. Ca n'empeche pas le fonctionnement mais pour qu'il fonde le plastque, c'est que ca doit sacrément chauffer... J'espère juste un pb de connectique, car si c'est un pb d'alternateur ou de régulateur, ca va encore me faire mal au porte monnaie... J
Bon j ai recupérer la fiche pour controle du régulateur et de l'aternateur, y a plus qu'a...

Et pour finir, dès que j met le comodo en position feu de croisement, le compte tour tombe à 0. et le phare ne s'allume pas... Mais ca va, j'ai trouvé assez rapidement, c'est le RELAIS 2 qui est HS. Du coup, j'ai commandé à Mandello un jeu de 5 relais OMRON; Commande passé hier.

Un peu deg de remettre les mains dedans alors quel sort du garage et que ca m'a couté un bras... :roll:

Répondre