[V11 LM] Contacteur béquille ou bien ?

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Avatar du membre
RV37
M'enfin !
Messages : 1566
Enregistré le : mar. 30 sept. 2014, 09:25

[V11 LM] Contacteur béquille ou bien ?

Message par RV37 » dim. 27 août 2017, 16:32

Ce matin, je démarre la V11, impec.
Je mets la béquille et... plus rien, coupure moteur..

Je fais une ballade sans aucun soucis, et même problème au retour, coupure dès que je mets ma béquille.
Pourtant je suis bien au point mort.

Je pense que le contacteur est HS ? J' ai mis de la WD40 mais sans succès.
Est ce réparable ou mieux vaut le changer ?

PS: j' ai dû frotter avec le HD dans un virage, la plaque d' immatriculation latérale pendait par son petit fil après une ballade...
Bon dimanche soir. :)
V11 le mans 2002 / BMW R1200R 2009

Avatar du membre
Scoutindian
Califascout !
Messages : 657
Enregistré le : jeu. 26 janv. 2012, 20:50

Re: Contacteur béquille ou bien ?

Message par Scoutindian » dim. 27 août 2017, 19:51

Salut!

Pas sur que cela vienne du contacteur de la béquille, si il coupe lorsqu'il est actionner. :arrow:

Tu peut le testé, c'est juste contact ou pas contact.

Avatar du membre
Clochette
Sémillante Flo Jolicoeur !
Messages : 3095
Enregistré le : lun. 30 juin 2014, 21:49
Localisation : Provence

Re: Contacteur béquille ou bien ?

Message par Clochette » dim. 27 août 2017, 20:08

Tu le shuntes (le contacteur béquille), et tu vois si ton problème persiste..
pour la plaque, un coup de scotch américain et l'affaire est réglée, :lol: :lol:
Modifié en dernier par Clochette le lun. 28 août 2017, 07:57, modifié 1 fois.
L'esprit c'est comme un parachute. Il n'est utile que s'il est ouvert.

Avatar du membre
RV37
M'enfin !
Messages : 1566
Enregistré le : mar. 30 sept. 2014, 09:25

Re: [V11 LM] Contacteur béquille ou bien ?

Message par RV37 » lun. 28 août 2017, 07:30

Lorsqu'il est actionné, il coupe donc je pense que c' est lui. J' essaierai de le shunter. Et j' en commanderai un.
Quant à la plaque de HD, j' ai le montage d' origine mais je préfère la plaque latérale. En plus il y a un beau logo sur l' emplacement de la plaque d' origine, je voudrais le garder.
Il faut que je fasse faire une équerre métallique que je refixerai dessus.
Je vais déjà faire le dessin et chemin de côtes pour l' équerre.
V11 le mans 2002 / BMW R1200R 2009

Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 LM] Contacteur béquille ou bien ?

Message par Mandello » lun. 28 août 2017, 10:23

Si tu es au point mort et que ton voyant de point fonctionne le soucis ne vient pas du contacteur de béquille mais du relais 3 (ou de son support).
Image

Avatar du membre
RV37
M'enfin !
Messages : 1566
Enregistré le : mar. 30 sept. 2014, 09:25

Re: [V11 LM] Contacteur béquille ou bien ?

Message par RV37 » lun. 28 août 2017, 14:18

Merci beaucoup Mandello ! Oui, je suis au point mort quand ça arrive et mon voyant marche bien.
Je n' aurais effectivement pas pensé à ça...
Si c' est le cas et qu'il faut le remplacer, je t' envoie un message sur ta boite mail de boulot.
Ou si c' est plus galère, je verrai...
Je regarderai quand j' aurais le temps si ç' est le relai 3 ou son support. :geek:
Je peux peut être le tester avec un relai identique qui est à côté, mais il doit aussi servir à quelque chose.
Bonne fin de journée Doc !
V11 le mans 2002 / BMW R1200R 2009

Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 LM] Contacteur béquille ou bien ?

Message par Mandello » lun. 28 août 2017, 19:55

Tu tester avec le relais 2 (éclairage).
Image

Avatar du membre
RV37
M'enfin !
Messages : 1566
Enregistré le : mar. 30 sept. 2014, 09:25

Re: [V11 LM] Contacteur béquille ou bien ?

Message par RV37 » mer. 30 août 2017, 03:38

Gagné, tu avais raison Mandello, le relai 3 sortait de son logement ( peut être la conséquence de ma dernière chute ?).
Je l' ai remis en place, sctoché l' ensemble des relais avec un sctoch résistant, elles ne bougeront plus.
La moto démarre au point mort sans problème.
Affaire résolue et ça m' a empêché de tout démonter pour rien.
Merci beaucoup Alain !
V11 le mans 2002 / BMW R1200R 2009

Avatar du membre
Mandello
Le Doc !
Messages : 1208
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V11 LM] Contacteur béquille ou bien ?

Message par Mandello » mer. 30 août 2017, 11:21

Ne mets quand même pas trop de scotch, les relais chauffent, il faut qu'ils puissent refroidir.
Image

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4873
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: [V11 LM] Contacteur béquille ou bien ?

Message par peyruque » mer. 30 août 2017, 15:04

pas besoin de scotch, vu la difficulté pour les sortir ....
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Répondre