Démarrer une 1100 Breva qui ne veut pas

Vos conseils, bonnes idées et combines y ont volontiers leurs places...
Pour vos soucis ou problèmes mécaniques, direction les rubriques dédiées par modèles !
Avatar du membre
VéDé17
Le saigneur des anneaux !
Messages : 921
Enregistré le : ven. 15 mars 2013, 19:53
Localisation : 3 îles visibles...

Re: Démarrer une 1100 Breva qui ne veut pas

Message par VéDé17 » sam. 26 juil. 2014, 15:07

Allez voir aussi le sujet "Mise en service d'une batterie YUASA" qui dit (entre autres) qu'une batterie qui donne moins de 12V est en dessous de 50% de charge. :ugeek:
(le tableau parle de celle là, mais les autres doivent être dans la même plage :?: )
Bellagio !

pascalou33
ForumGUZZISTE novice
Messages : 3
Enregistré le : mar. 23 mai 2017, 13:24

Re: Démarrer une 1100 Breva qui ne veut pas

Message par pascalou33 » jeu. 07 sept. 2017, 20:56

Bonsoir à tous
j'ai régulièrement le problème, un petit coup de nettoyage sur les causes de la batterie et ça repart mais le problème revient tres vite.
Quelqu'un d'entre vous aurait t il en ça possession un schéma électrique permettant d'apporter une modification définitive a ce petit problème qui vient gâcher le plaisir ... :roll:

Merci

Big Yeti a écrit :Attention il y a amalgame de deux problèmes de démarrage bien différents:

Patdam64 évoque un problème de démarrage du a une tension trop basse détecté par l'Ecu, dans ce cas c'est l'Ecu qui empêche le démarrage de la moto (certainement pour se protéger d'une trop importante chute de tension durant la phase de démarrage). La méthode de Patdam64 shunt la commande de l'Ecu et permet de lancer le démarreur si toute foi il reste encore assez de puissance dans la batterie.
A noter qu'il existe un moyen plus simple qui consiste a connecter à l'aide d'un conducteur le + de la batterie sur la commande du relais de démarrage ( la petite faston sur le démarreur ) méthode plus rapide à mettre en place pour un dépannage mais attention en manipulant le conducteur connecté au + de la batterie au risque de court circuit.
Pensez aussi à mettre le contact avant d’exécuter la manipulation sinon aucune chance que la moto démarre mais beaucoup de vider les dernières ressources de la batterie.

Fasty évoque un problème de démarrage à chaud du a une section de câble trop petite et a une chute de tension trop importante dans le conducteur lui-même. La solution de changer la section de câble proposé par Piaggio fonctionne bien et il est conseillé de l'appliquer avant d'avoir des ennuies de démarrages (en général à chaud par temps très chaud).

En vous souhaitant de bons démarrages ! ;)

Avatar du membre
RV37
M'enfin !
Messages : 1567
Enregistré le : mar. 30 sept. 2014, 09:25

Re: Démarrer une 1100 Breva qui ne veut pas

Message par RV37 » jeu. 07 sept. 2017, 21:49

Je vois pas pourquoi vous allez bidouiller des trucs électriques au risque de détériorer les éléments électriques.
La batterie de mon ex 1200 sport a tenue plus de 8 ans, et je l' ai changé pour la même alors que c' était à cause d' un fusible que la moto ne démarrait pas... et j' ai revendu la batterie.
Un Yuasa de 1200, c' est 12V50/12V60. Un Celle de mon V11, c' est 12V60/80 environ, entretenue correctement.
Il faut 15 km pour recharger l' énergie de démarrage perdue, toujours, environ..
Enfin, ceci n' est que mon avis...
V11 le mans 2002 / BMW R1200R 2009

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4886
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: Démarrer une 1100 Breva qui ne veut pas

Message par peyruque » jeu. 07 sept. 2017, 23:26

certaines n'ont pas de soucis, et d'autres si.
mon 1200 avait la particularité de claquer le fusible 15A du démarreur une fois par an l'été en pleine chaleur.
la première fois, ça m'est arrivé dans les Cévennes, heureusement que jean louic était là.
je n'ai jamais vraiment compris ce qui se passait.
mais je suppose que le fusible était limite, avec un circuit limite aussi
et l’excès de chaleur finissait par le faire claquer.
si l'affaire s'était reproduite trop souvent, j'aurais surement bricolé aussi.

sur le V11, c'est la fiche du régulateur avec les deux fils jaunes qui est limite.
je pense que cet hiver, je vais bricoler de ce côté là.
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12512
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: Démarrer une 1100 Breva qui ne veut pas

Message par Le DRH » ven. 08 sept. 2017, 06:52

Le fameux syndrome du "cheveu d'ange" ! :!:
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Avatar du membre
carlo
Jean Dujardin !
Messages : 4125
Enregistré le : lun. 23 avr. 2012, 10:10
Localisation : 74

Re: Démarrer une 1100 Breva qui ne veut pas

Message par carlo » ven. 08 sept. 2017, 08:26

peyruque a écrit : sur le V11, c'est la fiche du régulateur avec les deux fils jaunes qui est limite.
je pense que cet hiver, je vais bricoler de ce côté là.
Monsieur veut fiabiliser l'infiabilisable... :lol: :lol: :lol:

Les deux fils jaunes...

C'est bien plus fourbe que ça, une V11...

:lol: :lol: :lol:

:mrgreen:
Il faut être économe de son mépris, étant donné le grand nombre de nécessiteux...

Avatar du membre
gaetan
ForumGUZZISTE confirmé
Messages : 115
Enregistré le : lun. 24 août 2015, 19:42
Localisation : savoie

Re: Démarrer une 1100 Breva qui ne veut pas

Message par gaetan » dim. 17 sept. 2017, 00:05

suite a la panne a chaud en Dordogne, j'ai fait la modif du fil plus gros, mais j'ai mi une grosse diode en sortie de relais et un pontage d'un 2 em fil soudé a l'étain dessus, qui l'autre extrémitée reste en attente sous la selle, comme cela si j'ai le problème je prends mon fil de dérivation que je mais sur la batterie, la diode empêche le retour dans le relais, j'ai tester a la maison, sa marche super
reste a voir en réel

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4886
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: Démarrer une 1100 Breva qui ne veut pas

Message par peyruque » dim. 17 sept. 2017, 09:24

carlo a écrit :
peyruque a écrit : sur le V11, c'est la fiche du régulateur avec les deux fils jaunes qui est limite.
je pense que cet hiver, je vais bricoler de ce côté là.
Monsieur veut fiabiliser l'infiabilisable... :lol: :lol: :lol:

Les deux fils jaunes...

C'est bien plus fourbe que ça, une V11...

:lol: :lol: :lol:

:mrgreen:
je veux faire baisser les statistiques ... :mrgreen:

il n'empêche que je prends un pied d'enfer avec cette bécane
par contre, il m'arrive de la prendre pour aller en ville
et là, faut reconnaître, c'est du brutal .... :mrgreen:
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12512
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: Démarrer une 1100 Breva qui ne veut pas

Message par Le DRH » dim. 17 sept. 2017, 09:43

Salut Gaëtan,

Savions même pas que tu avais été en galère en Dordogne... :shock:
À quel moment ?
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 4886
Enregistré le : jeu. 02 mai 2013, 13:00
Localisation : on ne devrait jamais quitter Montauban

Re: Démarrer une 1100 Breva qui ne veut pas

Message par peyruque » dim. 17 sept. 2017, 13:13

il l'a caché
toujours une histoire de statistiques ... :mrgreen:
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!

Répondre