[Calif EV 97/2000] Des soucis au démarrage à froid

Le modèle le plus connu de Guzzi, avec ses 40 années d'existence en 2011...
Un sacré virage est pris avec la nouvelle Guzzi California 1400, en cette fin novembre 2012 !

Avatar du membre
jihelge
ForumGUZZISTE expérimenté
Messages : 1140
Enregistré le : jeu. 14 févr. 2013, 12:02
Localisation : La Réunion

[Calif EV 97/2000] Des soucis au démarrage à froid

Message par jihelge » sam. 04 mars 2017, 19:24

Bon démarrage à froid ici c'est vite dit il fait 24 à 7 heures du mat quand même.

Bon donc Ma jolie dame à toujours démarré au quart de tour.
Contact, la pompe monte en charge, s'arrête, un petit coup de pouce sur le bouton du démarreur et immédiatement elle ronronne. un petit peu sur un cylindre au début mais très vite le rythme est régulier.

Depuis une semaine elle a été arrêtée 4 jours (passage d'une tempête) je la reprends et là je suis étonné. Elle se fait tirer sur la gueule. Un premier coup au mons dix tour, rien, un second coup de dix tours, rien. repos 30 secondes, je sens qu'elle prends des tours je lache le bouton de démarreur elle se lance.
après je vais au taf. rien d'anormal, bon rythme, pas de toussotement, ralenti correct...
le soir elle est resté la journée tranquille au soleil sur le parking, le soir même blague.
Une fois rentré je la met sur béquille centrale: vérif de la batterie (elle est neuve mais ici avec la chaleur il faut être vigilant). J'ajuste les niveaux d'eau, je la mets connecté au chargeur lent pour la nuit.
le lendemain idem. il faut lui tirer sur la gueule. toujours le même protocole.
je vais au taf et le soir ça à recommencé.

1) hypothèse 1 j'ai remarqué de l'eau dans au niveau bouchon de réservoir. y aurait-il de l'eau dans le bas du réservoir.
2) bougies fatiguées donc bon fonctionnement à chaud mais difficulté à froid.

J'ai vérifié aujourd'hui les bougies, elles semblent bonnes.
j'ai vidangé le réservoir, je vais changer l'essence.
qualité d'essence ?? j'ai un doute.
le trou de vidange d'eau au bouchon réservoir est bouché. C'est une espèce de tuyaux en tire-bouchon soudé à l'intérieur.
Il est bien bouché mais j'arrive pas à y introduire quoi que ce soit. J'ai essayé avec le compresseur d'envoyer de l'air mais ce n'est pas suffisant. j'ai également essayé l'acide phosphorique pour détruire la rouille.

Quelqu'un a-t-il une idée comment déboucher ce truc.

quelqu'un a-t-il vécu cette difficulté soudaine au démarrage.

merci d'avance à qui aura une idée (bonne de préférence).
On ne voit bien qu'avec le cœur, l'essentiel est invisible pour les yeux
Image
Une Moto guzzi California 1100 EV, Une BMW R1100R, deux chats, une femme[/center]
Site de Jihelgé

Avatar du membre
Scoutindian
Califascout !
Messages : 657
Enregistré le : jeu. 26 janv. 2012, 20:50

Re: [calif EV 97-00] des soucis au démarrage à froid

Message par Scoutindian » sam. 04 mars 2017, 19:57

Pour déboucher le tuyaux tu peut essayer avec un fil que tu défait d'un petit câble acier.

Il me semble que se tuyaux est en cuivre ?

Le démarrage, :?

Avatar du membre
etp
Petit galopin !
Messages : 6410
Enregistré le : mer. 21 déc. 2011, 21:04

Re: [calif EV 97-00] des soucis au démarrage à froid

Message par etp » sam. 04 mars 2017, 20:11

Ma Calif toujours démarrer du 1er coup !!!

Bon, jamais en dessous de 16 degrés dans le sous sol !!!

Pour la vendre, je la dépose chez un réparateur vieilles bécanes !!!

Son atelier pô chauffé !!!

Moto pô vouloir démarrer !!!

Ta batterie est naz qui me dit !!!

Grrrr, mais bon, il est pro et moi j'ai un acheteur qui attend !!!

Batterie neuve !!!

Démarre pô mieux !!!

Pourtant l'acheteur est là, il doit partir avec !!!

Heu, si on changeait les bougies !!!

Et poum poum poum poum !!!

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12500
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par Le DRH » sam. 04 mars 2017, 21:02

jihelge a écrit :J'ai vérifié aujourd'hui les bougies, elles semblent bonnes.
Salut là-bas,

Commençons par le début, cela permettra de terminer par la fin : qu'elles te semblent bonnes, cela reste du domaine du subjectif !
Alors objectivement, il te semble les avoir changées y'a combien d'année(s) ? Depuis combien de bornes avec ? Des BPR6ES ? Ecartement des électrodes ?...

;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Avatar du membre
jihelge
ForumGUZZISTE expérimenté
Messages : 1140
Enregistré le : jeu. 14 févr. 2013, 12:02
Localisation : La Réunion

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par jihelge » dim. 05 mars 2017, 05:18

je les ai changé le 12/08/2014 des BPR7ES elles ont 17262 kilomètres écartement 85/100.
à ton avis ? ce qu'il y a c'est qu'un dimanche ça va être chaud d'en trouver. :(
On ne voit bien qu'avec le cœur, l'essentiel est invisible pour les yeux
Image
Une Moto guzzi California 1100 EV, Une BMW R1100R, deux chats, une femme[/center]
Site de Jihelgé

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 12500
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par Le DRH » dim. 05 mars 2017, 07:53

Gagné, bonne réponse.

Déjà, mets les bonnes réf.
Ensuite, changements tous les 10000... Perso, je le faisais tous les ans à chaque révision pour 2,50 € la BPR6ES

Si tu veux changer tous les 20000, tu prends des BPR6EIX iridium.

Allez, on attend ton retour... ;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:

Avatar du membre
jihelge
ForumGUZZISTE expérimenté
Messages : 1140
Enregistré le : jeu. 14 févr. 2013, 12:02
Localisation : La Réunion

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par jihelge » dim. 05 mars 2017, 08:30

Bon j'ai ramené l'écartement à 60/100 pour rouler en attendant de pouvoir en acheter.

Je me demande si il est judicieux de mettre de BPR6ES ici à cause de la chaleur. La 7ES est une bougie chaude, je traverse des embouteillages en plein cagniar tous les jours, c'est peut-être préférable. et surtout depuis des années elle a toujours répondu au quart de tour.

Bon tout ça ne résout pas mon problème d'évacuation d'eau qui est bouchée et que même avec de l'acide phosphorique je n'arrive pas à déboucher. Kunkun nana un idée ? j'ai essayé le fil électrique, la gaine de fil électrique plus de l'air, l'air à 5 bars. rien n'y fait.
On ne voit bien qu'avec le cœur, l'essentiel est invisible pour les yeux
Image
Une Moto guzzi California 1100 EV, Une BMW R1100R, deux chats, une femme[/center]
Site de Jihelgé

Avatar du membre
Big Yeti
ForumGUZZISTE chevronné
Messages : 670
Enregistré le : ven. 30 déc. 2011, 22:39
Localisation : Entre les Ballons
Contact :

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par Big Yeti » dim. 05 mars 2017, 09:19

Bougies BPR6ES l'indice de température n'a rien a voir avec la température extérieure.

Pour déboucher ton tuyau essaye avec un câble acier, style ancien câble d'embrayage, que tu met dans le mandrin de la perceuse tu le fait tourner dans le sens ou il ne s'ouvre pas et avec beaucoup de patience tu devrais arrivé à le faire passer a travers ton tuyau .

Commence avec des bouts court et met des plus long au fur a mesure que tu progresse, joue avec des allé-retours afin d'évacuer la saleté
Image

Avatar du membre
jihelge
ForumGUZZISTE expérimenté
Messages : 1140
Enregistré le : jeu. 14 févr. 2013, 12:02
Localisation : La Réunion

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par jihelge » dim. 05 mars 2017, 10:38

un petit peu quand même. mon moteur dissipe moins sa température du fait d'être souvent en embouteillage (donc mal ventilé) dans une ambiance ne descendant que rarement en dessous de 30°. Les deux phénomènes joints élèvent la température au niveau de la culasse.

l'indice de température est la capacité à absorber et dissiper la température (principalement due à l'indice de charge du moteur je te le concède) mais le refroidissement du moteur n'y est pas étranger. ceci dit ce n'est pas un indice "chaud" qu'il faut mais plutôt "froid" afin de mieux dissiper donc aller vers un indice 5 plutôt que 6 alors que là, le mécano qui les avait changées avait mis du 7 :

indice de température (NGK)
dissipation de la chaleur (NGK)

il faudrait faire le calcul de thermo pour savoir si vraiment ça a un impact. Mais je ne vais pas me prendre la tête avec ça. :D

Pour le câble j'ai un doute. Le tuyau fait 4 ou 5mm de diamètre intérieur. Le premier virage est à 90° sur un rayon d'environ 1cm ensuite il y a un enroulement en tire-bouchon sur un diamètre d'environ 3 cm de diamètre intérieur. Mais comme je ne suis pas du genre fermé je vais essayer. mais pas avec un câble (je n'en ai pas) et puis ça passe pas dans le mandrin.

je reviendrai vous dire comment ça se passe.
On ne voit bien qu'avec le cœur, l'essentiel est invisible pour les yeux
Image
Une Moto guzzi California 1100 EV, Une BMW R1100R, deux chats, une femme[/center]
Site de Jihelgé

Avatar du membre
jihelge
ForumGUZZISTE expérimenté
Messages : 1140
Enregistré le : jeu. 14 févr. 2013, 12:02
Localisation : La Réunion

Re: [Calif EV 97/2000] Des soucis au démarrage à froid

Message par jihelge » dim. 05 mars 2017, 11:59

J'ai essayé avec de la paire téléphonique. plus fin, cuivre assez rigide, en torsadant et mettant dans la perceuse . marche pas.

Je me suis souvenu avoir un vieux câble d'embrayage de BM. je l'ai coupé proprement et on a essayé. mon épouse à la perceuse en maintenant une certaine tension pour pas qu'il ait de boucle, moi au guidage et à l'enfoncement.

Y'a de l'idée. on a été plus loin mais le coude du premier virage freine vraiment et on n'arrive pas à aller assez loin.

S'il y avait eu une seule boucle pour absorber la dilatation et les vibrations on serait passé comme papa dans maman. mais comme on a un tire bouchon d'au moins trois boucles ... nada !
En désespoire de trouver une meilleure idée j'ai tout remonté et je ferai en sorte qu'elle ne soit pas à la pluie à l'arrêt. :cry:
On ne voit bien qu'avec le cœur, l'essentiel est invisible pour les yeux
Image
Une Moto guzzi California 1100 EV, Une BMW R1100R, deux chats, une femme[/center]
Site de Jihelgé

Répondre