234 résultats trouvés

par VéDé17
lun. 29 avr. 2019, 00:37
Forum : Petits & Gros blocs carburés
Sujet : [Nevada] Améliorer l'amortissement ?
Réponses : 2
Vues : 335

Re: [Nevada 750] Améliorer l'amortissement ?

Cherche un peu sur le forum, mais les avis semblent assez unanimes sur les ressorts avant progressifs, et sur la solution arrière économique avec les ShockFactory... :geek:
par VéDé17
mar. 23 avr. 2019, 00:35
Forum : Petits blocs injectés
Sujet : [V7] Bulle ou pare-brise
Réponses : 10
Vues : 1132

Re: [V7] Bulle ou pare-brise

Tu sais, la protection et les turbulences, ça dépend aussi du gabarit du pilote... ;)
par VéDé17
ven. 12 avr. 2019, 11:49
Forum : Petits & Gros blocs carburés
Sujet : [Nevada] Démonter la selle ?
Réponses : 6
Vues : 505

Re: [Nevada] Démonter la selle ?

Tu va avoir du mal à trouver de l'aide ce WE pour cause de balade groupée ;) Question bête (si ça existe :roll: ) : sur le cache latéral gauche, juste sous la selle, ya pas un trou de serrure, qui avec ta clé de contact te permet de décoincer la selle, puis en prenant l'arrière (de la selle) de la t...
par VéDé17
jeu. 04 avr. 2019, 14:42
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

Ben vivement qu'il tombe en panne ! :mrgreen:
Maintenant que je sais ou sont les 4 boulons et 2 connecteurs (et surtout ce qu'il faut choisir !) :geek:
par VéDé17
jeu. 04 avr. 2019, 02:28
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

Je ne trouvais pas la ref Valéo sur mon démareur : normal, c'était un Bosch fabriqué en Chine, parce-que ChengDu, hé bé c'est en Chine (selon Google du moins... :geek: ) Je comprend mieux le regard étonné du mec quand je lui disais que je voulais le même que le mien, un Valeo... Et pis j'ai eu une p...
par VéDé17
mer. 27 mars 2019, 19:31
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

@Pascal, t'as perdu ! :lol: @Peyruque : j'y ai aussi pensé, et sur la photo agrandie, c'est clair, mais tu verrais d'autres photos, ça te mettrait un peu le doute, :? et tu prendrais des dizaines de photos de face, d'en bas, d'en haut, avec la mise au point qui s'obstine à se faire sur le bord brill...
par VéDé17
mer. 27 mars 2019, 09:43
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

:lol: Fout toi dma g... :evil: Donc toi tu penses qu'il faut se mettre dans le sens de marche de la moto (démarreur en place), donc moteur électrique en avant plan, et pignon en second plan, et donc le sens trigonométrique :geek: nous donne que les dents -à leur point de contact- vont vers le haut :...
par VéDé17
mer. 27 mars 2019, 01:38
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

@ JY40 : j'avais pas vu la vidéo :lol: : finalement, suffit de mettre les fesses sur le guidon, et ça donne juste moto traction avec roue arrière directionnelle... :mrgreen: Je fantasme plus sur "tout se dévisse petit à petit", et d'un coup Vrrrouaouffff toutes les pièces se détachent et je me retro...
par VéDé17
mar. 26 mars 2019, 13:03
Forum : Petits blocs injectés
Sujet : [V7 III] Coup de cœur !
Réponses : 29
Vues : 3288

Re: [V7 III] Coup de cœur !

Peyruque était ironique : le SAV a quelques réputations entre lenteur, mauvaise foi... :mrgreen:
Par contre, les principaux arguments Guzzi tournent autour de la vie du moteur, tout sauf fade ! :D
par VéDé17
mar. 26 mars 2019, 02:59
Forum : Gros blocs injectés 2V, 4V & 8V
Sujet : [Bellagio] Ne veut plus démarrer ?
Réponses : 49
Vues : 3402

Re: [Bellagio] Ne veut plus démarrer ?

Ouf, fini par réussir à décoller la vis du bas du cache (avec le torx planté dans la vis, et le tournevis à frapper pour décoincer) :!: ;) Puis démonté le bazar (fastoche) sauf que pour démonter le + (en direct sur la batterie, donc le contact est fait sur le - ?) j'avais pas débranché la batterie.....