[Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Sous l'ère Piaggio sont apparues la Bréva, mais aussi les magnifiques Griso, Norge, Bellagio, 1200 Sport et autres Stelvio.
En attendant l'arrivée d'un refroidissement liquide, de nouveaux moteurs ou modèles ?...

Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 14313
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par Le DRH » ven. 02 nov. 2018, 22:32

Ca sent le fusionnage de sujet : viewtopic.php?f=11&t=4569 ;)
2 chiennes, une maîtresse et une épouse (jalouse) !
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
Avatar du membre
jeanroche
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : jeu. 22 déc. 2011, 10:48

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par jeanroche » sam. 03 nov. 2018, 14:20

Salut.
Ah oui, c'est exact!. :)

Toutefois si ce défaut est constaté sur l'antiparasite, on peut se dépanner provisoirement en colmatant le micro trou ou fissure avec un peu de silicone Haute température.
Le temps de s'organiser pour le remplacement.
J'avais une Stelvio 2009
J'ai une Calif III 1992 carbu 30
Avatar du membre
ptiluc
ForumGUZZISTE débutant
Messages : 12
Enregistré le : mer. 24 oct. 2018, 13:33

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par ptiluc » sam. 03 nov. 2018, 19:59

Merci à tous... je vais tester ça cette semaine et je vous tiens au jus!
Modifié en dernier par Le DRH le sam. 03 nov. 2018, 21:05, modifié 1 fois.
Raison : Doublon supprimé...
Avatar du membre
ptiluc
ForumGUZZISTE débutant
Messages : 12
Enregistré le : mer. 24 oct. 2018, 13:33

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par ptiluc » sam. 03 nov. 2018, 20:05

putain, je radote!
Avatar du membre
ptiluc
ForumGUZZISTE débutant
Messages : 12
Enregistré le : mer. 24 oct. 2018, 13:33

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par ptiluc » jeu. 15 nov. 2018, 00:09

Bravo et merci les gars; c'était bien les deux antiparasites percés par le tournevis d'un mécano moyennement compétent...normal, c'est moi ...

sans doute quand j' ai démonté pour régler les culbus!
Et merci aussi à celui qui m'a conseillé de remplacer par des adaptables NGK...
ceux-là , au moins, en plus de ne pas coûter grand chose, on peut les monter et remonter dix fois de suite, ça ne pause aucun problème! (J'ai testé cet aprem!)
Modifié en dernier par Le DRH le jeu. 15 nov. 2018, 06:57, modifié 2 fois.
Raison : Doublon supprimé & aération de la prose...
Avatar du membre
Takin
Contrepétomane !
Messages : 6113
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par Takin » jeu. 15 nov. 2018, 06:55

Les deux, donc.
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
ptiluc
ForumGUZZISTE débutant
Messages : 12
Enregistré le : mer. 24 oct. 2018, 13:33

Re: [Stelvio] Diagnostiquer une panne avec GuzziDiag ?

Message par ptiluc » jeu. 15 nov. 2018, 09:02

Oui, les deux, c'était un peu logique que ça cafouille!

En tout cas, remplacer par les NGK , je crois que ça devrait être prescris au premier entretien, notifié à l'achat; ça éviterait bien des déboires pour le nouveau venu au pays de Mandelo...
Modifié en dernier par Le DRH le jeu. 15 nov. 2018, 13:06, modifié 1 fois.
Raison : Aération de la prose...
Répondre