[1000 LM 4 + CJS WEB] Problème de tenue de route.

Pour toutes les Guzzi à 3 ou 4 roues... et un certain art de "rouler en crabe" en side-car.
Répondre
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

[1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » jeu. 11 août 2016, 22:29

J'en ai déjà un peu parle indirectement dans un autre post, mais j'ai un souci avec la tenue de route de mon attelage.

Cet hiver en raison d'un problème d'embrayage, j'ai detelé, et déposé moteur, pont, etc....,,, puis j'ai tout remonté, y compris le side sans avoir touché aux réglages des fixations, j'ai aussi changé le pneu arrière par la même occasion pour monter un moins large car le précédent était mur et trop large, il frottait sur le bras odcillant.

Depuis j'ai peu roulé, mais la tenue de route n'est plus aussi bonne, j'ai vraiment l'impression que l'ensemble ne fait que se balader de gauche à droite, sans que je puisse y faire quelque chose, d'ailleurs ma chère et tendre m'a confirmé ce soir qu'elle était secouée quasiment en permanence :?

J'en appelle donc aux experts des 3 roues, est ce que des amortisseurs faiblards à l'arrière de la moto peuvent y être pour quelque chose, ou mon pneu arriere qui maintenant est moins large que le pneu avant, ou ..... bref je ne sais pas ce qui se passe, et je me sens moins en sécurité, j'aimerai donc bien comprendre ce qui se passe :?:
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Avatar du membre
dom
Triumphaliste !
Messages : 643
Enregistré le : jeu. 22 déc. 2011, 04:42
Localisation : 2 eme champs de betterave a gauche

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par dom » ven. 12 août 2016, 06:09

salut Joss
oui les amortos arrière / side y sont surement pour quelque chose
si l ensemble est trop souple il va se balader sur la route et attention dans les droites
le side aura tendance a se délester
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » ven. 12 août 2016, 08:45

j'ai remis de la pression dans mes Fournalès (les amortos arrières), ma pompe n'est pas top, je ne suis pas sûr que le mano fonctionne correctement, maintenant il faut que je roule un peu voir si ça change quelque chose, mais ce ne sera pas avant ce soir, là je suis au taf :(
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Avatar du membre
dom
Triumphaliste !
Messages : 643
Enregistré le : jeu. 22 déc. 2011, 04:42
Localisation : 2 eme champs de betterave a gauche

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par dom » ven. 12 août 2016, 21:19

pour te donner une idée quand tu appuies sur l ' arrière de la moto ça doit être un peu comme un bout de bois :D
très difficile a faire bouger les amortos
si je me rappelle bien sur la calif 2 avec cap'tain je crois que je mettais 17 bars dans les fournales
faut que je recherche dans mes documents 8-)
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » sam. 13 août 2016, 14:11

Donc petit test hier soir, il y a du mieux mais c'est pas encore ça, j'ai l'impression qu'il tire à droite , comme si le réglage du pincement avait bougé, ce qui engendrerai évidemment le louvoiement gauche-droite en permanence, alors que je n'ai rien changé, à moins que ..... le réglage du bras oscillant et l'alignement des 2 roues influent sur le pincement :?:

Sur tes conseils dom, je viens de monter la pression des amortos jusqu'à 17 bars, par contre je ne vais pas pouvoir essayer cet AM, j'essaierai de voir ça demain si la petite famille m'en laisse le temps :|
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » lun. 15 août 2016, 20:58

Petit roulage cet après midi avec mes loulous dans le panier, il semble que le problème soit réglé, j'ai donc 17 bars de pression dans les amortos et en ligne droite le panier va droit, merci dom ;)

Par contre je crois mettre aperçu d'un autre souci, j'ai l'impression que mon frein arrière reste bloqué et d'autant plus lorsqu'il est chaud, je ne pouvais d'ailleurs plus bouger la moto en rentrant, j'ai réussi à débloquer après avoir laissé refroidir en donnant un petit coup sur le levier de frein.
Je précise que le circuit de freinage avait été débranché pour deteler le panier lors de la réparation de cet hiver, de quoi pensez vous que cela puisse venir :?:
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Avatar du membre
lologuzzi
C'est le plombier !
Messages : 3825
Enregistré le : jeu. 29 déc. 2011, 01:23
Localisation : Nord Hérault

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par lologuzzi » dim. 28 août 2016, 22:50

refais une purge de ton circuit de frein, si pas mieux achete un nécessaire de réfection du maitre cylindre et de l'étrier incriminé, il se peut qu'au bout d'un certain nombre d'années ça grippe.
Vieux motard que jamais
Image
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » lun. 29 août 2016, 08:26

merci lolo, mais c'est plus compliqué qu'un simple changement d'étrier, j'ai ouvert un autre post ici
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Avatar du membre
lologuzzi
C'est le plombier !
Messages : 3825
Enregistré le : jeu. 29 déc. 2011, 01:23
Localisation : Nord Hérault

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par lologuzzi » lun. 29 août 2016, 23:34

Je te dis simplement de le refaire, pas de le changer. Si ça grippe ça peut venir du maître-cylindre qui ne revient pas, ce qui semble être le cas puisque tu dis qu'en le tapottant il se débloque. Ou de l'étrier qui bloque parce que les pistons sont grippés.
Pour le maître-cylindre il existe ça, et ça coute environ 20 balles
Image

Pour l'étrier il existe ça, et ça coute environ 15 balles
Image

Et si les pistons sont vraiment morts une paire coûte 20 balles de plus. Mais en général c'est pas utile de les changer.
Avec un tourne à gauche tu extrais ton purgeur cassé et tu le changes. Au besoin un petit coup (léger hein!) de chauffe t'aidera à extraire le purgeur cassé.
Un coup de soufflette dans le circuit de frein pour bien nettoyer, et si ton frein ne marche pas après ça...
Pour info je purge mes freins en remplaçant le liquide tous les ans, et je n'ai pas de problème de grippure.
Le liquide de frein est hydrophile et au fil du temps a tendance à se charger d'humidité, ce qui a pour conséquence l'oxydation des diverses pièces en contact (ce qui explique que les pistons de frein peuvent être corrodés des deux côtés) et ne permet pas, sauf démontage, de déceler l'oxydation; et qui a pour deuxième effet d'abaisser la température d'ébullition et de te faire perdre de l'efficacité plus rapidement.

Mais les freins c'est pas grave, ya que les lâches qui freinent :mrgreen:
Vieux motard que jamais
Image
Joss
Pomme pomme pomme !
Messages : 397
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [1000 LM 4 + CJS WEB] Problème de tenue de route.

Message par Joss » mar. 30 août 2016, 08:28

je ne crois pas que ça vient du maitre cylindre, seul l'étrier arrière bloquait et pas celui du panier ni celui de l'avant, je pense donc aux pistons qui sont peut-être grippés, J'ai déjà le kit joint, et un pote qui a ce qu'il faut comme matos est venu récupérer l'étrier pour voir s'il peut extraire la vis de purge, wait and see ;)
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
850 Le Mans 1977
Répondre