[Stelvio] Mon tricyclecar n'est plus en panne !

Pour toutes les Guzzi à 3 ou 4 roues... et un certain art de "rouler en crabe" en side-car.
Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 6522
Enregistré le : jeu. 02 mai 2013, 14:00
Localisation : on ne devrait jamais quitter Montauban

Re: [Stelvio] Mon tricyclecar en panne ?

Message par peyruque » mar. 21 févr. 2017, 20:11

je mets un cierge à la fenêtre ce soir ... :mrgreen:
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » mar. 21 févr. 2017, 20:14

jeanroche a écrit :Mais à ta place, avant de réinstaller le matériel, j'étudierais sérieusement ton circuit injection.
Il est un peu différent de l'origine de part sa disposition.
Régulation, longueur des tuyaux, pression et débit précis imposé en sortie injecteur (durée des ouvertures), fonctionnement de la pompe sans contrainte anormale.
Je trouve que ce n'est pas si simple que ça.

Vivement que ça marche, mais pas que pour 3000 km :oops:
Tu vas y arriver !.

Merci
Le tuyau fait 1m de long, c'est pas ca qui va modifier le circuit d'injection. Quand a la perte de charge, franchement ca ne change rien, pas pour une longueur aussi courte.
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » mar. 21 févr. 2017, 20:15

peyruque a écrit :je mets un cierge à la fenêtre ce soir ... :mrgreen:
Chiche
:mrgreen:
Avatar du membre
Takin
Contrepétomane !
Messages : 5967
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Takin » mar. 21 févr. 2017, 21:26

Cierge ou hosties?
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 6522
Enregistré le : jeu. 02 mai 2013, 14:00
Localisation : on ne devrait jamais quitter Montauban

Re: [Stelvio] Mon tricyclecar en panne ?

Message par peyruque » mar. 21 févr. 2017, 22:08

l'hostie, çà ne me dit rien, c'est un peu sec à bouffer ...
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!
Avatar du membre
Takin
Contrepétomane !
Messages : 5967
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Takin » mar. 21 févr. 2017, 22:41

Pfff!
Aucune allégresse...
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » mar. 21 févr. 2017, 22:51

peyruque a écrit :l'hostie, çà ne me dit rien, c'est un peu sec à bouffer ...
Ca c'est parce qu'a t'a pas été sage et t"a pas eu droit au p'tit' coup de blanc
Avatar du membre
Takin
Contrepétomane !
Messages : 5967
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Takin » mer. 22 févr. 2017, 00:06

Il est trop petit.
Le petit coup de blanc l'aurait grisé...
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 14069
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Le DRH » mer. 22 févr. 2017, 07:07

:lol: :lol: :lol:
2 chiennes, une maîtresse et une épouse (jalouse) !
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
Avatar du membre
JY40
Tobécaniste !
Messages : 4839
Enregistré le : jeu. 22 déc. 2011, 20:28
Localisation : Près de Mont de Marsan (40)

Re: [Stelvio] Mon tricyclecar en panne ?

Message par JY40 » mer. 22 févr. 2017, 08:46

:lol: :lol: :lol:
Pas de Moto sans Guzzi...: une jolie Norge 2013 brune aux yeux clairs
Pour le fun : un Honda 750 XLV rouge (le piment d'Espelette !)
Le Graal : V11 Le Mans Nero Corsa !!!
Et une Tobec évidemment ;)
Répondre