[Stelvio] Mon tricyclecar n'est plus en panne !

Pour toutes les Guzzi à 3 ou 4 roues... et un certain art de "rouler en crabe" en side-car.
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » ven. 30 juin 2017, 02:29

Le problème est que la source de la panne est multiples, insidieuse et aléatoire.
Clairement je ne pensais pas qu'il y avait les 3.
C'est réglé, le moteur tourne.
Je récupère l'engin samedi en 8 et je remonte par la route, sans remorque ni plateau.
Avatar du membre
Takin
Contrepétomane !
Messages : 5747
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Takin » ven. 30 juin 2017, 07:06

Finalement, des bonnes nouvelles. ;)
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
breizhrider
ForumGUZZISTE confirmé
Messages : 258
Enregistré le : ven. 02 mai 2014, 07:24
Localisation : BRETAGNE donc complètement à l'ouest

Re: [Stelvio] Mon tricyclecar en panne ?

Message par breizhrider » ven. 30 juin 2017, 19:38

ouf enfin!
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » sam. 08 juil. 2017, 07:47

Jour J, dans le train direction l'antre ou se sont activés moult sorciers et autres exorcistes.
Les pannes étaient outre la pompe à essence, le calculateur dont des pans entiers de "codage" avaient disparus.
La batterie pourtant quasi neuve qui ne tient pas la charge, donne des pic de tension.

Bref, j'espère pouvoir faire les 3h de route jusqu'à chez moi sans encombre
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » sam. 08 juil. 2017, 23:26

Bon, tout est OK, le "bidule" dans le garage.
Ca a été chaud quand meme.
Un petit 120-130 sur l'autoroute,
le voyant de temp qui s'allume si je commence a jouer un peu.
2 mega coup de soleil
Un passage sous la barriere de peage because le telepeage n'a pas fonctionné.
Mais l'engin est a la maison, c'est le principal

Bisous a tous, et merci pour le soutient efficace
Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 13392
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Le DRH » sam. 08 juil. 2017, 23:45

resonance 94 a écrit :Un passage sous la barriere de peage because le telepeage n'a pas fonctionné.
Attends-toi éventuellement à recevoir la douloureuse, y'a des caméras au péage et ce que tu as fait est une infraction (412-9 du Code de la Route)...
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
resonance 94
ForumGUZZISTE confirmé
Messages : 300
Enregistré le : mar. 10 sept. 2013, 22:07
Localisation : 94 limite 91 et 77

Re: [Stelvio] Mon tricyclecar en panne ?

Message par resonance 94 » dim. 09 juil. 2017, 00:23

C'est clair que ca sonne de partout.

en résumé, j'arrive cool, je brandis le petit boitier, rien ! je saute sur les freins histoire de m'arreter avant la barriere

Je gesticule boitier en main, rien, nada, que dalle, la barriere ne s'ouvre point !

Lassé d'attendre, je passe la 1ere, baisse la tete et zou je fraude, je resquille, je passe en douce..... en douce ! tu parles, ca gueule, ca clignote de partout, pour signaler le dangereux delinquant que je suis devenu.

Je fais 50m, m'arrete devant l'officine et vais plaider ma cause. Donc rien de grave, j'ai payer mon du, affaire classée.
Je me serais enfuit, oui, outre le montant a payer, c'est la prune severe assurée

MAis le plaisir de passer sous la barriere, c'est............... :lol: :twisted:
Avatar du membre
Takin
Contrepétomane !
Messages : 5747
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [Stelvio] Mon tricyclecar en panne ?

Message par Takin » dim. 09 juil. 2017, 01:09

Agiter le boitier n'est pas la bonne solution, au contraire.
Le mieux est de le fixer au pare-brise.
Mais dans ton cas... :shock:

Ou alors la pile du badge...

Tu peux aussi appeler depuis la borne.
A condition d'être à la bonne hauteur... :lol:

En cas de presbytie naissante, prévoir des lunettes dans le cockpit (pour pouvoir lire le petit numéro sur l'étiquette). :mrgreen:
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 5856
Enregistré le : jeu. 02 mai 2013, 14:00
Localisation : on ne devrait jamais quitter Montauban

Re: [Stelvio] Mon tricyclecar en panne ?

Message par peyruque » dim. 09 juil. 2017, 10:24

resonance 94 a écrit :Un passage sous la barriere de peage
ah oui
c'est si bas que ça le bazar?
sensations assurées j'imagine ....
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!
Répondre