[V7] A-coups d'injection ou coupures d'allumage...

Trois ans après son acquisition par Aprilia, Guzzi a développé un V75ie, servant de base aux 750 Bréva & Névada.
Sous l'ère Piaggio ont suivi les V7 Classic & dérivées (Special - Stone & Racer), avec l'arrivée en 2012 d'une nouvelle motorisation et de diverses variantes autour de ce petit bloc fort sympatoche... Puis sont dévoilées les nouveautés 2016 ; les V9 et en cette fin 2017, la toute nouvelle V85 via leur sous-forum dédié !

lazegou
ForumGUZZISTE novice
Messages : 4
Enregistré le : mer. 28 nov. 2018, 17:41

[V7] A-coups d'injection ou coupures d'allumage...

Message par lazegou » jeu. 06 déc. 2018, 14:56

Salut à tous,

Comme expliqué dans ma présentation, je découvre la communauté guzziste dans l'espoir qu'elle puisse m'aider.
J'ai une V7 de 2015 qui n'a QUE 15 000 bornes dont QUE 5 000 avec moi et qui déconne depuis quelque temps, de plus en plus.

Alors c'est assez simple, elle broute (si j'ai bien compris le sens du terme, oui je suis un néophyte !). Quand ça se manifeste l'accélération se bloque puis se relance d'un grand coup sec, puis oscille de manière saccadée et rend la bécane difficilement utilisable. C'est assez fluctuant puisque ça peut ne pas se produire pendant une heure puis apparaître subitement, ou alors être là dès l'allumage (fréquent). J'ai pas vraiment identifié de régime particulier même je monte pas très haut dans les tours en ville, ça se produit plus souvent à la reprise à bas régime mais ça peut se manifester au milieu d'une accélération à 4-5000 tours. Par ailleurs ça peut se produire à froid comme à chaud. J'ai pas l'impression que l'embrayage ait de souci puisque le compte tour reste toujours "connecté" à l'accélération.

La seule chose qui me semble capable de produire ça c'est l'injection, cependant elle est électronique, et le garagiste dit qu'en branchant la console aucun pb de cet ordre n'est détecté. Par ailleurs le filtre à essence a été changé (aucun effet) et il a même été vérifié qu'il n'y avait pas d'eau dans le réservoir (c'était le cas quand je l'ai achetée et visiblement c'est connu des V7 dont le bouchon n'est pas étanche.. fascinants ces italiens !)

Au téléphone, il me dit qu'il y a peut être une "coupure au niveau de l'un des cylindres, probablement le droit". Puis en le rappelant il me dit qu'il va essayer une bobine. Encore une fois, étant complètement ignorant en mécanique (mais désireux d'apprendre) je ne comprends pas trop ce que cela veut dire, ni si le garagiste comprend quelque chose à ce qu'il se passe.

Si vous avez des idées et des explications, j'en serais ravi, je vous avoue que j'avais pas prévu de laisser autant d'argent dans l'entretien et qu'en l'état je ne peux même pas la vendre donc je suis un peu sous l'eau... :(
Merci de votre aide !
Modifié en dernier par Le DRH le jeu. 06 déc. 2018, 20:13, modifié 1 fois.
Avatar du membre
JY40
Tobécaniste !
Messages : 5012
Enregistré le : jeu. 22 déc. 2011, 20:28
Localisation : Près de Mont de Marsan (40)

Re: V7 qui broute ..

Message par JY40 » jeu. 06 déc. 2018, 18:06

Ces symptômes me font penser de suite à un problème d'allumage : câble d'antiparasite, antiparasite, bougie ? ça peut-être une simple masse au niveau du cable.
Tu peux déjà inspecter en faisant tourner le moteur de nuit en statique et voir si tu n'as pas une étincelle quelque part sur le trajet des câbles. ;)
Pas de Moto sans Guzzi...: une jolie Norge 2013 brune aux yeux clairs
Pour le fun : un Honda 750 XLV rouge (le piment d'Espelette !)
Le Graal : V11 Le Mans Nero Corsa !!!
Et une Tobec évidemment ;)
lazegou
ForumGUZZISTE novice
Messages : 4
Enregistré le : mer. 28 nov. 2018, 17:41

Re: V7 qui broute ..

Message par lazegou » jeu. 06 déc. 2018, 19:39

ok merci ! je vais regarder ça
Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 6797
Enregistré le : jeu. 02 mai 2013, 14:00
Localisation : on ne devrait jamais quitter Montauban

Re: V7 qui broute ..

Message par peyruque » jeu. 06 déc. 2018, 19:56

même avis que jy.
les problèmes d'injection donnent des symptômes différents, en principe.
pas de soucis de synchro puisqu'il y a un seul corps de papillon.
qu'est qui a été fait comme entretien?
calage tps?
état des bougies, km?
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!
Avatar du membre
Pavoisi
ForumGUZZISTE débutant
Messages : 15
Enregistré le : dim. 30 sept. 2018, 20:07
Localisation : Nantes

Re: [V7 II] V7 qui broute ..

Message par Pavoisi » jeu. 06 déc. 2018, 20:47

Ma V7ii de 2015 me fait ça aussi, régulièrement, à froid.
J'ai repéré qu'elle le fait aussi à chaud, à tous régimes, quand j'arrive en fin de réservoir. C'est très déroutant quand ça arrive en pleine accélération. J'imaginais qu'il fallait une certaine quantité de carburant dans le réservoir pour maintenir une certaine pression à l'accélération ?
Mais ton expérience m'inquiète pour l'avenir, du coup...
Un poil de Top Case, n'en déplaise...
Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 14318
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [V7 II] V7 qui broute ..

Message par Le DRH » jeu. 06 déc. 2018, 21:00

le garagiste dit qu'en branchant la console aucun pb de cet ordre n'est détecté
Un petit conseil, change de guignol ! :mrgreen:

Sinon, problème de surpression dans le réservoir ? Mise à l'air bouchée ?...
2 chiennes, une maîtresse et une épouse (jalouse) !
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
Slay
ForumGUZZISTE débutant
Messages : 26
Enregistré le : jeu. 10 août 2017, 12:48

Re: [V7 II] V7 qui broute ..

Message par Slay » ven. 07 déc. 2018, 10:55

L'année passée, j'ai essayé de changer de marque de pneus, sur ma V7II, je trouvais que les Pirelli fondaient beaucoup trop vite.

Le diamètre des nouveaux pneus était légèrement différent que d'origine et d'après mon mécano ça entrait en contradiction avec l'antipatinage.
Sur ces machines, l'antipatinage est vraiment brutal, au départ je pensais aussi à des coupures moteur, mais en remettant les pneus d'origine, le problème a disparu.

Ensuite légère fuite d'huile sur le cardan, qui coulait en plein sur le pneu, ce qui fait que à nouveau l'antipatinage s'enclenchait souvent. Mais ça j'ai remarqué tout de suite.
Avatar du membre
zaurux
Citateur professionnel !
Messages : 1265
Enregistré le : lun. 21 oct. 2013, 14:41
Localisation : Beaune .. face aux Teurons avec vue sur les Cents-vignes

Re: [V7 II] V7 qui broute ..

Message par zaurux » ven. 07 déc. 2018, 11:22

Faut voir le positif... si elle broute, c'est qu'il y a des chevaux !! :mrgreen:
__________________________________________________________________________________________________
Des Guzzis : Calif Stone et V11.. Oui,mais des 2003 !
V11 Le Mans : Image En fait c'est 5,9l.. mais la moyenne englobe la période à 7,5l ;)
Avatar du membre
etp
Petit galopin !
Messages : 7190
Enregistré le : mer. 21 déc. 2011, 21:04

Re: [V7 II] V7 qui broute ..

Message par etp » ven. 07 déc. 2018, 11:23

Slay a écrit :
ven. 07 déc. 2018, 10:55
...Le diamètre des nouveaux pneus était légèrement différent que d'origine et d'après mon mécano ça entrait en contradiction avec l'antipatinage...
:shock: :shock: :shock:
Avatar du membre
Mandello
Le Doc !
Messages : 1762
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [V7 II] V7 qui broute ..

Message par Mandello » ven. 07 déc. 2018, 12:44

«... elle broute...»
En matière de moto ou d'auto le "broutage" est un phénomène qui résulte d'un dysfonctionnement de l'embrayage. Il provoque une vibration (disques usés ou voilés).
Il ne se produit qu'à un seul moment: lorsqu'on embraye et que le véhicule se met en mouvement.

Donc cette V7 II ne broute pas :D D'après ce qui est décrit c'est un problème d'accoups d'injection ou de coupures d'allumage...

Rien n'indique donc que le "garagiste" ne soit pas sur la bonne piste, du moins sur une des pistes possibles.
Image
Répondre