[Sondage] La fiabilité de nos Guzzi !

Vos conseils, bonnes idées et combines y ont volontiers leurs places...
Pour vos soucis ou problèmes mécaniques, direction les rubriques dédiées par modèles !

Considérez-vous votre Moto Guzzi fiable ?

Totale, je ne peux plus m'en passer !
50
47%
Satisfaisante la plupart du temps, elle ne m'a jamais laissé au bord de la route !
41
38%
Moyenne, je suis tombé sur une moto du vendredi !
10
9%
Passable, je n'ose plus la sortir du garage !
2
2%
Lamentable, je n'en veux plus !
2
2%
Autre (mais je file argumenter comme mes petits camarades qui ont opté pour une autre réponse)...
2
2%
 
Nombre total de votes : 107
Avatar du membre
Langanum
ForumGUZZISTE occasionnel
Messages : 64
Enregistré le : ven. 24 janv. 2020, 16:05
Localisation : Paris malgré moi

Re: [Sondage] La fiabilité de nos Guzzi !

Message par Langanum » mer. 29 janv. 2020, 11:52

En ce qui concerne mon expérience en seulement 12.000 km sur une V7 III Stone, j'ai seulement eu l'alternateur qui m'a lâché à 5.000 km en flinguant ma batterie au passage (c'était sous garantie donc 0 frais mais bon..).

S'il faut lister d'autres "soucis" de fiabilité, je dirais que la béquille et les cale-pieds passages ont tendance à se gripper un peu vite, mais c'est vrai quej'aime bien chipoter.
J'ai aussi une fois dû retirer et remettre tous les fusibles pour pouvoir démarrer (raison inconnue, faux contact ou bug logiciel mais je vous assure que ce n'était PAS une histoire de bouton coupe-circuit ;) ).

Ah et j'ai actuellement de l'huile de cardan qui suinte, mais bon si ça se trouve c'est juste des restes de la révision que je viens de faire (enfin j'espère).
V7 III & V85TT
Hot import
ForumGUZZISTE débutant
Messages : 13
Enregistré le : ven. 17 janv. 2020, 09:52

Re: [Sondage] La fiabilité de nos Guzzi !

Message par Hot import » jeu. 06 févr. 2020, 22:30

Bsr. A part la buée dans le compteur ( je vais y remédier), je note sur breva 1100 que la béquille latérale est mal placée, j'ai tendance à foutre la première en allant la chercher...bilan ça saute et tu cales...le temps de s'habituer on vas dire.
guyquad
ForumGUZZISTE débutant
Messages : 24
Enregistré le : sam. 18 janv. 2020, 21:40

Re: [Sondage] La fiabilité de nos Guzzi !

Message par guyquad » lun. 06 avr. 2020, 21:23

Salut
J'ai dit "Autre" mais il faut dire que je l'ai acheté "pré en panne". la pauvre n'avait pas eu d'entretien digne de ce nom depuis 20 ans alors beaucoup beaucoup de petits soucis !.
Ceci étant vu les déficiences d'entretien il a fallu qu'elle soit costaud cette belle bécane pour tenir jusque la.
Je l'adore cette brèle ! ;)
guy
Avatar du membre
Pierrot32
ForumGUZZISTE débutant
Messages : 27
Enregistré le : ven. 14 févr. 2020, 08:55

Re: [Sondage] La fiabilité de nos Guzzi !

Message par Pierrot32 » lun. 14 sept. 2020, 15:45

Une panne le premier jour ,vis de masse pas serrée sur l'écu , puis petite fuite d'huile cylindre gauche ,vis d'alésage pas serrée...depuis environ quatre ans et 16000 km ras ....Tutto va bene
Pierrot le Gersois - griso 1200 SE red/black
Avatar du membre
claude et flo
Royaliste !
Messages : 934
Enregistré le : ven. 22 janv. 2016, 14:50
Localisation : Au pays du canard

Re: [Sondage] La fiabilité de nos Guzzi !

Message par claude et flo » lun. 14 sept. 2020, 17:41

Saloperie de Guzzi !!! 8-)

Fin Août, une balade de 350 km, impec !

Le Lendemain, Pauilhac Agen, 45 km sous la pluie, et d'un coup plus rien, elle s'arrête de ronronner...

Contact, voyants, check liste, le démarreur tourne, mais elle ne ronronne pas.

J'ai vérifié les fusibles, intervertient les relais, nada...

Peut être bien la pompe a essence.

Rapatriée chez Salles à Lectoure, intervention programmée pour le 1er Octobre...

Il va falloir que je change ma signature... :D
Une Griso pour rendre la vie moins morose, et rouler, rouler, rouler ! 8-)
Avatar du membre
jemase
ForumGUZZISTE chevronné
Messages : 644
Enregistré le : mar. 04 févr. 2020, 23:06
Localisation : Entre mirabelle et gris de Toul

Re: [Sondage] La fiabilité de nos Guzzi !

Message par jemase » lun. 14 sept. 2020, 23:18

Compteur passé de 3 000 à 23 000 km en 26 mois, aucun problème à déplorer, juste le contacteur de stop du frein avant remplacé et l'écrou de l'axe du sélecteur resserré.
Chi va piano va sano e va lontano...
Image
V7 III Special
Benoukey
ForumGUZZISTE novice
Messages : 5
Enregistré le : sam. 19 sept. 2020, 11:22

Re: [Sondage] La fiabilité de nos Guzzi !

Message par Benoukey » dim. 20 sept. 2020, 18:03

Ras pour ma v9 sur 25000kms

(Par contre je déconseille les protections en bout de cylindre...
lors d'une bête chute de la moto à l'arrêt, la protection a cédé résultat moto en rade ...
pour une vis à 6€ cassée obligée d'appeler le dépanneur...
heureusement que ça m'est arrivé dans le jura...

J'en profite pour remercier le concessionnaire de Pontarlier qui m'a dépannée très sympa😉)
Modifié en dernier par Le DRH le dim. 20 sept. 2020, 20:21, modifié 1 fois.
Raison : Aération de la prose...
Avatar du membre
Jean78
ForumGUZZISTE confirmé
Messages : 233
Enregistré le : lun. 26 oct. 2015, 15:28

Re: [Sondage] La fiabilité de nos Guzzi !

Message par Jean78 » dim. 20 sept. 2020, 19:27

Hi la Meute

J'ai d'abord eu une California Spéciale de 99: 30 000km, autour de 2015, un bonheur total après le changement des amortisseur arrière, 4000km a son guidon; j'ai pris le virus, puis une Bréva 1200 ABS de 2009 qui avait 66 000, j'en ai 71 000km et je peut pas m'en séparer :roll:

Juste l'histoire du moteur pas a pas qui maintien le régime a froid (a la place du Starter), que j'ai résolu moi même, grâce a ce grand Forum.

La fiabilité pour moi c'est de pouvoir comprendre ce qui se passe mal, et le résoudre en autonomie. Après on peut mal tomber, et surtout tomber sur une moto non entretenue.

La mécanique Guzzi c'est accessible et c'est a la portée de qq de soigneux et qui maitrise le couple de serrage, et qui sait se renseigner sur Internet.

Jean qui en redemande!! :P
Breva 1200 ABS de 2009
Avatar du membre
stone2015
ForumGUZZISTE débutant
Messages : 24
Enregistré le : jeu. 19 déc. 2019, 23:34

Re: [Sondage] La fiabilité de nos Guzzi !

Message par stone2015 » lun. 21 sept. 2020, 10:19

Et bien première panne sur la V7 après 6000 km au guidon.

Le contacteur de stop arrière ne fonctionne plus. C'est une pièce toute bête mais il faut purger le liquide pour la changer :evil: . Dommage qu'il n'aient pas mis un simple contacteur comme pour l'avant :roll: .

D'après un pote motard, c'est une panne courante car l'ampoule stop de 21W fatigue le contacteur, il faudrait mieux passer à du LED pour réduire le courant ;) .
Avatar du membre
lucasmax
ForumGUZZISTE débutant
Messages : 29
Enregistré le : jeu. 20 févr. 2020, 17:30

Re: [Sondage] La fiabilité de nos Guzzi !

Message par lucasmax » jeu. 24 sept. 2020, 08:24

Bonjour ,

Seule panne à déplorer pour le moment, c’est le contacteur d'appel de phare, celui-ci se bloquait par forte chaleur, je restais en plein phare :D , beaucoup de déboire pour le faire changer par MG lié à mon concessionnaire MG de CAEN .
La concession a brulée et elle avait déjà refacturé le changement à MG sans l'avoir fait, MG ne voulait rien entendre presque un an pour me faire entendre, je peux féliciter mon nouveau concessionnaire de SAINT LO qui s'est battu pour le refaire passer sous garantie Un Grand MERCI à lui).

J'ai aussi un petit problème avec la béquille qui se bloque lors de long trajet lorsqu'il fait chaud, très dur à déployer.

J'ai l'impression que pour une italienne elle ne supporte pas beaucoup la chaleur. :D :lol:

Sinon RAS, c'est une petite horloge, super agréable à conduire, si je dirai juste que depuis que j'ai changé les pneus d'origine par des METZELER roadtech 1 elle est beaucoup plus agréable à conduire Rien à voir

Pour le contacteur de stop, je ne sais pas si j'aurai le problème avec, car je n’utilise quasiment jamais les freins, 12000 km plaquettes à peine usées. Mais c'est peut-être bien de mettre des LED si d'autres personnes ont rencontrés le problème ??? :?:

A+
Répondre