[1400 Audace] Voyant moteur orange constamment allumé

Modèle inédit et à part , cette nouvelle Guzzi garde le nom et l'esprit de la mythique MG California...
Avatar du membre
douzer
ForumGUZZISTE débutant
Messages : 34
Enregistré le : ven. 29 avr. 2016, 09:47
Localisation : Bourges

[1400 Audace] Voyant moteur orange constamment allumé

Message par douzer » jeu. 11 mai 2017, 09:41

Bonjour,

MG AUDACE Euro4, depuis plusieurs jours j'ai le voyant moteur orange allumé en continu, si vous avez eu pareil mésaventure et /ou des infos sur le problème suis intéressé.

Merci
Bonne route
Pascal
Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 13513
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Le DRH » jeu. 11 mai 2017, 21:44

Salut

Tu veux parler du voyant à gauche de celui de clignotant ?
Le cas échéant, il s'agit du voyant MGCT (Moto Guzzi Controllo Trazione) !

Avis aux possesseurs de 14 sans California... ;)
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
Avatar du membre
Takin
Contrepétomane !
Messages : 5795
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Takin » jeu. 11 mai 2017, 22:06

On avait déjà parlé de ça avec lui.

Ne me demandez pas d'être amnésique... :P

viewtopic.php?f=47&t=4495#p96200

Du coup, j'ai supposé que c'était un autre voyant?
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
douzer
ForumGUZZISTE débutant
Messages : 34
Enregistré le : ven. 29 avr. 2016, 09:47
Localisation : Bourges

Re: [1400 Eldorado] Voyant triangle orange allumé

Message par douzer » ven. 12 mai 2017, 10:49

bonjour,

MG AUDACE et c'est bien le voyant moteur orange allumé fixe , (le premier en haut à gauche) pas le triangle, sur MG AUDACE 2015 euro4, ils ont intégré au bloc compteur ce voyant supplémentaire.

Merci de vos réponses
Pascal
olive
ForumGUZZISTE occasionnel
Messages : 78
Enregistré le : sam. 26 juil. 2014, 06:59

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par olive » sam. 13 mai 2017, 19:56

Ça m'est arrivé , j'avais simplement déconnecté le control traction en trafiquant dans les différents niveaux
Il faut juste remettre en mode 1,2 ou 3
calif 1400 custom, XJR 1300
Avatar du membre
Takin
Contrepétomane !
Messages : 5795
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Takin » sam. 13 mai 2017, 21:01

Douzer dit que c'est un autre voyant orange.

En orange, je n'ai que: ABS, Traction, Niveau essence.

Alors, je crois qu'il faut regarder le manuel utilisateur de l'Audace Euro 4 (2017-...).
Je n'ai pas trouvé dans la Guzzitek, mais il doit bien en avoir un avec la machine?
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
Clochette
Sémillante Flo Jolicoeur !
Messages : 3665
Enregistré le : lun. 30 juin 2014, 22:49
Localisation : Provence

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Clochette » sam. 13 mai 2017, 23:17

Tu es sur réserve :?: 8-)
L'esprit c'est comme un parachute. Il n'est utile que s'il est ouvert.
Avatar du membre
Takin
Contrepétomane !
Messages : 5795
Enregistré le : mar. 01 juil. 2014, 23:07

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Takin » dim. 14 mai 2017, 00:08

Celui-là, il serait plutôt du côté droit.
Ce n'est pas parce qu'on achète des motos de couillons, qu'il faut nous prendre pour des benêts. :mrgreen:
Avatar du membre
douzer
ForumGUZZISTE débutant
Messages : 34
Enregistré le : ven. 29 avr. 2016, 09:47
Localisation : Bourges

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par douzer » mar. 16 mai 2017, 09:39

Voyant orange MOTEUR enfin éteint , Je pense avoir trouvé, c'est de MA FAUTE !
J'ai monté un support de plaque plus sympa (celui d'origine est très moche) avec un éclairage de plaque à LED et je pense que c'est ça qui ne plait à l'ordi de bord, l'éclairage de plaque d'origine est une simple ampoule à filament.
J'ai remonté l'origine et Je roule quelques jours pour confirmer ou infirmer....
Merci de vos réponse
Pascal
Avatar du membre
Le DRH
Chasseur de têtes !
Messages : 13513
Enregistré le : dim. 11 déc. 2011, 20:59
Localisation : Mellewaukee (Deux-Chèvres) !
Contact :

Re: [1400 Audace] Voyant moteur orange constamment allumé

Message par Le DRH » mar. 16 mai 2017, 10:27

Une simple erreur ODB quoi... :mrgreen:
Une chienne, une maîtresse et une épouse (jalouse) !
Image Image
Si les cons se réincarnent en mouche, c'est seulement pour continuer à nous les briser ! :mrgreen:
Répondre