[California ie] Plus de démarreur, plus de pompe

Le modèle le plus connu de Guzzi, avec ses 40 années d'existence en 2011...
Un sacré virage est pris avec la nouvelle Guzzi California 1400, en cette fin novembre 2012 !

Répondre
atis
ForumGUZZISTE occasionnel
Messages : 68
Enregistré le : mar. 01 oct. 2019, 23:27

[California ie] Plus de démarreur, plus de pompe

Message par atis » mar. 14 janv. 2020, 13:20

Bonjour à tous,

Suite à deux cambriolage dans mon garage en 3 jours (vélos, outils,...), j'ai peur pour mes motos. Je voulais déplacer ma guzzi chez une amie, et y'a plus rien qui marche : la pompe à essence ne se met pas en route, le démarreur ne tourne pas.
Phares et clignos ok.

Tous les fusibles sont bons.

Il y a quelques heures, tout allait bien.

Je dois regarder quoi en premier ? Là, c'est un peu une urgence :cry: :cry:

Merci !!

Atis
atis
ForumGUZZISTE occasionnel
Messages : 68
Enregistré le : mar. 01 oct. 2019, 23:27

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par atis » mar. 14 janv. 2020, 14:13

J'avais oublié la latérale...
Désolé je crois que je suis un peu stressé....

Merci !
Avatar du membre
etp
Petit galopin !
Messages : 7760
Enregistré le : mer. 21 déc. 2011, 21:04

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par etp » mar. 14 janv. 2020, 14:48

Trop con ton truc !!!

Enfin tes trucs !!!

Le dernier plus particulièrement !!!
strada748
ForumGUZZISTE occasionnel
Messages : 61
Enregistré le : mer. 20 nov. 2013, 17:23

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par strada748 » mar. 14 janv. 2020, 17:48

avec le stress et dans l'urgence on oublie souvent le basique
brule de la gomme, pas ta vie...........
strada748
ForumGUZZISTE occasionnel
Messages : 61
Enregistré le : mer. 20 nov. 2013, 17:23

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par strada748 » mar. 14 janv. 2020, 17:56

une alarme et un bon chien de garde, c'est pas fiable à 100 % mais çà peut aider
brule de la gomme, pas ta vie...........
Avatar du membre
fredhuile
ForumGUZZISTE confirmé
Messages : 316
Enregistré le : sam. 06 oct. 2018, 08:36
Localisation : Eure haute Normandie

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par fredhuile » mar. 14 janv. 2020, 18:32

c'est une panne vite réparer :D mais on peut comprendre avec le stress :?
Breva 1100 de. 2005
Avatar du membre
peyruque
Petit avec une Grosse !
Messages : 8276
Enregistré le : jeu. 02 mai 2013, 14:00
Localisation : on ne devrait jamais quitter Montauban

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par peyruque » mar. 14 janv. 2020, 18:59

tu mets un panneau "ceci est une guzzi"
et dessous un autre panneau "en panne comme d'habitude"
ça devrait les dissuader ..... :mrgreen:

... désolé pas pu résister, cela dit, c'est aussi ma hantise ce genre de truc ...
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent... ou pas!
atis
ForumGUZZISTE occasionnel
Messages : 68
Enregistré le : mar. 01 oct. 2019, 23:27

Re: [Calif ie] Plus de démarreur, plus de pompe

Message par atis » ven. 17 janv. 2020, 20:42

Ils n'auront pas ma guzzi !!! 😁😁😁😁
Répondre