[Calif EV] Probleme sur support de frein arrière

Le modèle le plus connu de Guzzi, avec ses 40 années d'existence en 2011...
Un sacré virage est pris avec la nouvelle Guzzi California 1400, en cette fin novembre 2012 !

Avatar du membre
Phigen
ForumGUZZISTE chevronné
Messages : 654
Enregistré le : jeu. 01 août 2013, 23:46

[Calif EV] Probleme sur support de frein arrière

Message par Phigen » dim. 27 août 2017, 18:47

Alors, historique du problème...

vendredi, petite balade sous la chaleur, au bout de 50 km, j'entends un bruit de frottement en roulant, je localise l'origine au niveau de la roue arrière.

Je m'arrête et je mets sur la béquille centrale, je fais tourner la roue à la main et ça frotte. Je pense aux plaquettes et je me dits que j'ai dû trop tirer sur la corde. Après avoir fait jouer la pédale de frein, le bruit disparait et je décide de faire les derniers km tranquillement, sans freiner de l'arrière. Pas de bruit particulier.

Aujourd'hui, je décide de m'attaquer au démontage des plaquettes (sans l'avoir jamais fait) mais en ayant pris soin de consulter l'Internet. Impossible de débloquer les 2 boulons qui tiennent l'étrier. Je démonte le pot pour y voir plus clair et je tombe sur ça :

Image

L'encoche du support de l'étrier n'est pas calée dans l'ergot du bras, la durite est tendue à se rompre. Je ne sais pas depuis quand je roule comme ça, mais la dernière intervention sur la roue arrière date de plus d'un an.

Est-ce qu'il a pu se sortir tout seul ?

Comment ça se remet en place. J'ai tenté de démonter l'étrier avec mes petites clés et mes petits muscles, mais ça ne veut pas venir. En attendant vos pistes, j'ai mis du dégrippant et j'attends vos remarques.

Merci.
Image
Avant, j'avais une rouge... mais ça c'était avant !
bbruno
ForumGUZZISTE débutant
Messages : 28
Enregistré le : jeu. 25 mai 2017, 11:48
Localisation : Jurançon (64)

Re: [Calif Special Sport] Probleme sur support de frein arri

Message par bbruno » dim. 27 août 2017, 20:28

Bonsoir, je n'y connais rien, mais je pense que l'encoche en U va dans un ergot sur le bras oscillant. Peut-être en enlevant la roue arrière et son axe , ça suffira pour remettre l'encoche.
Vécette jaune et noire de 2012 et Vespa 300 touring de 2014
Avatar du membre
Clochette
Sémillante Flo Jolicoeur !
Messages : 3417
Enregistré le : lun. 30 juin 2014, 22:49
Localisation : Provence

Re: [Calif Special Sport] Probleme sur support de frein arri

Message par Clochette » dim. 27 août 2017, 21:18

Sortir un peu l'axe, sans tout démonter, juste pour libérer la pièce support suffirait pour la remboîter sur l'ergot.

Mais il n'y a que 2 possibilités: soit au dernier remontage la pièce alu n'a jalais été remis dans l'ergot,
soit ton ergot s'est dessoudé et tu l'as perdu :?

Maintenant si tu démontes plus, ça te permettrait de regraisser le tout...
Une fois la pièce remis en place, tes vis d'étrier devraient venir sans doute - le W40 aura eu le temps d'agir :lol:
L'esprit c'est comme un parachute. Il n'est utile que s'il est ouvert.
Avatar du membre
Phigen
ForumGUZZISTE chevronné
Messages : 654
Enregistré le : jeu. 01 août 2013, 23:46

Re: [Calif EV] Probleme sur support de frein arrière

Message par Phigen » dim. 27 août 2017, 23:39

Merci pour vos réponses
L'ergot est toujours présent sur le bras. Je m'y colle demain.
Image
Avant, j'avais une rouge... mais ça c'était avant !
Avatar du membre
Pascal 49
Demandeur officiel de photo du ForumGUZZI (dit "La Sardine") !
Messages : 3602
Enregistré le : mer. 28 oct. 2015, 22:13
Localisation : Sot mûr ( 49 )

Re: [Calif EV] Probleme sur support de frein arrière

Message par Pascal 49 » dim. 27 août 2017, 23:42

Tu ne devais pas beaucoup freiner de l'arrière quand même ?!? :shock:
Suivi par un guzzithérapeute... enfin, il essaie de me suivre ! :mrgreen:
Avatar du membre
Phigen
ForumGUZZISTE chevronné
Messages : 654
Enregistré le : jeu. 01 août 2013, 23:46

Re: [Calif EV] Probleme sur support de frein arrière

Message par Phigen » lun. 28 août 2017, 09:03

Effectivement, je trouvais que c'était léger pour du freinage couplé, mais je pensais plus à l'usure des plaquettes et comme j'avais prévu de faire bientôt une bonne révision, j'attendais l'occasion.
Image
Avant, j'avais une rouge... mais ça c'était avant !
Yann
ForumGUZZISTE confirmé
Messages : 267
Enregistré le : mer. 15 août 2012, 07:37

Re: [Calif EV] Probleme sur support de frein arrière

Message par Yann » lun. 28 août 2017, 09:07

C'est pas un ergot soudé, c'est une grosse vis btr qui traverse le bras oscillant. On y accède en enlevant le pot gauche. Peut-être que cette vis est desserrée ?
Tu as eu du bol ! ça aurait pu se barrer en sucette !
Avatar du membre
philmar
Fifi Coujoux
Messages : 1872
Enregistré le : jeu. 22 déc. 2011, 21:00
Localisation : corrézie

Re: [Calif EV] Probleme sur support de frein arrière

Message par philmar » lun. 28 août 2017, 09:09

Si l'ergot est en place sur le bras, c'est que le support de l'étrier n'a pas été remis dedans au dernier remontage ...
Calif Classic Bordeaux et 1000SP3 qui s'impatiente...
Avatar du membre
Mandello
Le Doc !
Messages : 1476
Enregistré le : mer. 21 déc. 2011, 19:04
Localisation : Sud-Ouest
Contact :

Re: [Calif EV] Probleme sur support de frein arrière

Message par Mandello » lun. 28 août 2017, 11:53

C'est une vis qui traverse le bras jusqu'aux modèles 2000, ensuite c'est un plot soudé.

Qui a remonté cette roue la dernière fois? :roll:
Image
Avatar du membre
Pascal 49
Demandeur officiel de photo du ForumGUZZI (dit "La Sardine") !
Messages : 3602
Enregistré le : mer. 28 oct. 2015, 22:13
Localisation : Sot mûr ( 49 )

Re: [Calif EV] Probleme sur support de frein arrière

Message par Pascal 49 » lun. 28 août 2017, 12:08

N'empêche, il est costaud le flexible ! :shock:
Suivi par un guzzithérapeute... enfin, il essaie de me suivre ! :mrgreen:
Répondre