[Le Mans III] Problème de démarrage

Du V35 au V75, ces petits blocs carburés ont connu de multiples déclinaisons...
Qu'ils soient de 850 ou 1000 cc, de nombreux modèles ont également marqué l'histoire de Guzzi, notamment les séries LE MANS, SP, T & GT, mais encore les Convert & autres modèles, sans oublier les Anciennes ou la mythique V8...

Xavier
ForumGUZZISTE occasionnel
Messages : 98
Enregistré le : sam. 07 nov. 2015, 18:46

Re: [Le Mans III] Problème de démarrage

Message par Xavier » mar. 09 oct. 2018, 19:35

Hummm … Je ne me suis pas encore attelé aux réglages classiques allumage/carbu/soupapes sur ma Le Mans.

Les échanges de cette sorte sont de précieux conseils …

Cheers

Xavier
Avatar du membre
Joss
Pomme pomme pomme !
Messages : 312
Enregistré le : dim. 01 janv. 2012, 11:20

Re: [Le Mans III] Problème de démarrage

Message par Joss » mar. 09 oct. 2018, 19:42

Bon, tant mieux, content d'avoir pu t'éclairer ;) , j'espère du coup que ton problème d'allumage est réglé aussi :?:
Joss Image

V7 Spécial 1971
Side-car 1000 LM IV/CJS WEB
strada748
ForumGUZZISTE débutant
Messages : 19
Enregistré le : mer. 20 nov. 2013, 17:23

Re: [Le Mans III] Problème de démarrage

Message par strada748 » mar. 09 oct. 2018, 20:40

c'est nickel, reste plus qu'a afiner les réglages carbu, synchro et touti quanti, mais ça c'est pour demain aprèm
bonne soirée
strada748
ForumGUZZISTE débutant
Messages : 19
Enregistré le : mer. 20 nov. 2013, 17:23

Re: [Le Mans III] Problème de démarrage

Message par strada748 » mar. 09 oct. 2018, 20:54

Xavier, c'est pas bien compliqué, faut etre minutieux
en revanche essaies de pas faire comme moi,
bon courage
ludovic
Xavier
ForumGUZZISTE occasionnel
Messages : 98
Enregistré le : sam. 07 nov. 2015, 18:46

Re: [Le Mans III] Problème de démarrage

Message par Xavier » mar. 09 oct. 2018, 23:03

Ouaip, je te rejoins; temps et minutie, en suivant le manuel …

Cheers.
Répondre